<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU"> <!--<![endif]-->
<head>
<title>Представлен OnePlus Ace Pro: экран 120 Hz, Snapdragon 8+ Gen 1 и зарядка мощностью 150 Вт - InfoCity</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://infocity.az/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://infocity.az/wp-content/uploads/2022/06/16-x-16-1.png"><link rel="apple-touch-icon" sizes="76x76" href="https://infocity.tech/wp-content/uploads/2022/05/76-x-76.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://infocity.tech/wp-content/uploads/2022/05/120-x-120.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://infocity.tech/wp-content/uploads/2022/05/152-x-152.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://infocity.tech/wp-content/uploads/2022/05/114-x-114.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://infocity.tech/wp-content/uploads/2022/05/144-x-144.png" />

<meta name="description" content="Презентация смартфона OnePlus Ace Pro должна была состояться 3 августа, но ее отменили из-за обостренной ситуации вокруг Тайваня. Теперь отложенный анонс" />
<link rel="canonical" href="https://infocity.az/2022/08/predstavlen-oneplus-ace-pro-ekran-120-hz-snapdragon-8-gen-1-i-zaryadka-moshnostyu-150-vt/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Представлен OnePlus Ace Pro: экран 120 Hz, Snapdragon 8+ Gen 1 и зарядка мощностью 150 Вт - InfoCity" />
<meta property="og:description" content="Презентация смартфона OnePlus Ace Pro должна была состояться 3 августа, но ее отменили из-за обостренной ситуации вокруг Тайваня. Теперь отложенный анонс" />
<meta property="og:url" content="https://infocity.az/2022/08/predstavlen-oneplus-ace-pro-ekran-120-hz-snapdragon-8-gen-1-i-zaryadka-moshnostyu-150-vt/" />
<meta property="og:site_name" content="InfoCity" />
<meta property="article:publisher" content="https://www.facebook.com/InfoCity.az/" />
<meta property="article:published_time" content="2022-08-09T16:40:50+00:00" />
<meta property="og:image" content="https://infocity.az/wp-content/uploads/2022/08/OnePlus-Ace-Pro.jpg" />
<meta property="og:image:width" content="723" />
<meta property="og:image:height" content="410" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:label1" content="Написано автором" />
<meta name="twitter:data1" content="InfoCity" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://infocity.az/#organization","name":"Новости IT - журнал Infocity - Баку (Азербайджан)","url":"https://infocity.az/","sameAs":["https://www.instagram.com/infocity_az/","https://www.youtube.com/user/infocity2011","https://www.facebook.com/InfoCity.az/","https://twitter.com/infocity_az"],"logo":{"@type":"ImageObject","inLanguage":"ru-RU","@id":"https://infocity.az/#/schema/logo/image/","url":"https://infocity.az/wp-content/uploads/2022/06/544-x-180.png","contentUrl":"https://infocity.az/wp-content/uploads/2022/06/544-x-180.png","width":544,"height":180,"caption":"Новости IT - журнал Infocity - Баку (Азербайджан)"},"image":{"@id":"https://infocity.az/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://infocity.az/#website","url":"https://infocity.az/","name":"InfoCity","description":"азербайджанский журнал о технике и технологиях","publisher":{"@id":"https://infocity.az/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://infocity.az/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","inLanguage":"ru-RU","@id":"https://infocity.az/2022/08/predstavlen-oneplus-ace-pro-ekran-120-hz-snapdragon-8-gen-1-i-zaryadka-moshnostyu-150-vt/#primaryimage","url":"https://infocity.az/wp-content/uploads/2022/08/OnePlus-Ace-Pro.jpg","contentUrl":"https://infocity.az/wp-content/uploads/2022/08/OnePlus-Ace-Pro.jpg","width":723,"height":410,"caption":"OnePlus Ace Pro"},{"@type":"WebPage","@id":"https://infocity.az/2022/08/predstavlen-oneplus-ace-pro-ekran-120-hz-snapdragon-8-gen-1-i-zaryadka-moshnostyu-150-vt/#webpage","url":"https://infocity.az/2022/08/predstavlen-oneplus-ace-pro-ekran-120-hz-snapdragon-8-gen-1-i-zaryadka-moshnostyu-150-vt/","name":"Представлен OnePlus Ace Pro: экран 120 Hz, Snapdragon 8+ Gen 1 и зарядка мощностью 150 Вт - InfoCity","isPartOf":{"@id":"https://infocity.az/#website"},"primaryImageOfPage":{"@id":"https://infocity.az/2022/08/predstavlen-oneplus-ace-pro-ekran-120-hz-snapdragon-8-gen-1-i-zaryadka-moshnostyu-150-vt/#primaryimage"},"datePublished":"2022-08-09T16:40:50+00:00","dateModified":"2022-08-09T16:40:50+00:00","description":"Презентация смартфона OnePlus Ace Pro должна была состояться 3 августа, но ее отменили из-за обостренной ситуации вокруг Тайваня. Теперь отложенный анонс","breadcrumb":{"@id":"https://infocity.az/2022/08/predstavlen-oneplus-ace-pro-ekran-120-hz-snapdragon-8-gen-1-i-zaryadka-moshnostyu-150-vt/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://infocity.az/2022/08/predstavlen-oneplus-ace-pro-ekran-120-hz-snapdragon-8-gen-1-i-zaryadka-moshnostyu-150-vt/"]}]},{"@type":"BreadcrumbList","@id":"https://infocity.az/2022/08/predstavlen-oneplus-ace-pro-ekran-120-hz-snapdragon-8-gen-1-i-zaryadka-moshnostyu-150-vt/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Представлен OnePlus Ace Pro: экран 120 Hz, Snapdragon 8+ Gen 1 и зарядка мощностью 150 Вт"}]},{"@type":"Article","@id":"https://infocity.az/2022/08/predstavlen-oneplus-ace-pro-ekran-120-hz-snapdragon-8-gen-1-i-zaryadka-moshnostyu-150-vt/#article","isPartOf":{"@id":"https://infocity.az/2022/08/predstavlen-oneplus-ace-pro-ekran-120-hz-snapdragon-8-gen-1-i-zaryadka-moshnostyu-150-vt/#webpage"},"author":{"@id":"https://infocity.az/#/schema/person/272316383a2ebafb9912b4152fc2be62"},"headline":"Представлен OnePlus Ace Pro: экран 120 Hz, Snapdragon 8+ Gen 1 и зарядка мощностью 150 Вт","datePublished":"2022-08-09T16:40:50+00:00","dateModified":"2022-08-09T16:40:50+00:00","mainEntityOfPage":{"@id":"https://infocity.az/2022/08/predstavlen-oneplus-ace-pro-ekran-120-hz-snapdragon-8-gen-1-i-zaryadka-moshnostyu-150-vt/#webpage"},"wordCount":73,"commentCount":0,"publisher":{"@id":"https://infocity.az/#organization"},"image":{"@id":"https://infocity.az/2022/08/predstavlen-oneplus-ace-pro-ekran-120-hz-snapdragon-8-gen-1-i-zaryadka-moshnostyu-150-vt/#primaryimage"},"thumbnailUrl":"https://infocity.az/wp-content/uploads/2022/08/OnePlus-Ace-Pro.jpg","keywords":["OnePlus","OnePlus Ace Pro"],"articleSection":["Смартфоны"],"inLanguage":"ru-RU","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://infocity.az/2022/08/predstavlen-oneplus-ace-pro-ekran-120-hz-snapdragon-8-gen-1-i-zaryadka-moshnostyu-150-vt/#respond"]}]},{"@type":"Person","@id":"https://infocity.az/#/schema/person/272316383a2ebafb9912b4152fc2be62","name":"InfoCity","image":{"@type":"ImageObject","inLanguage":"ru-RU","@id":"https://infocity.az/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/a6472b06ddaba87639f3896d28d46a01?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a6472b06ddaba87639f3896d28d46a01?s=96&d=mm&r=g","caption":"InfoCity"}}]}</script>

<link rel='dns-prefetch' href='//infocity.az' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InfoCity &raquo; Лента" href="https://infocity.az/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoCity &raquo; Лента комментариев" href="https://infocity.az/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoCity &raquo; Лента комментариев к &laquo;Представлен OnePlus Ace Pro: экран 120 Hz, Snapdragon 8+ Gen 1 и зарядка мощностью 150 Вт&raquo;" href="https://infocity.az/2022/08/predstavlen-oneplus-ace-pro-ekran-120-hz-snapdragon-8-gen-1-i-zaryadka-moshnostyu-150-vt/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/infocity.az\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://infocity.az/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://infocity.az/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='eme-jquery-timepicker-css' href='https://infocity.az/wp-content/plugins/events-made-easy/js/jquery-timepicker/jquery.timepicker.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='eme-jquery-fdatepicker-css' href='https://infocity.az/wp-content/plugins/events-made-easy/js/fdatepicker/css/fdatepicker.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='eme-jquery-ui-css-css' href='https://infocity.az/wp-content/plugins/events-made-easy/css/jquery-ui-theme-smoothness-1.11.3/jquery-ui.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='eme-jquery-ui-autocomplete-css' href='https://infocity.az/wp-content/plugins/events-made-easy/css/jquery.autocomplete.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='eme-jquery-select2-css-css' href='https://infocity.az/wp-content/plugins/events-made-easy/js/jquery-select2/select2-4.1.0-rc.0/dist/css/select2.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='eme_textsec-css' href='https://infocity.az/wp-content/plugins/events-made-easy/css/text-security/text-security-disc.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='eme_stylesheet-css' href='https://infocity.az/wp-content/plugins/events-made-easy/css/eme.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='eme-leaflet-css-css' href='https://infocity.az/wp-content/plugins/events-made-easy/js/leaflet-1.7.1/leaflet.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bc_rb_global_style-css' href='https://infocity.az/wp-content/plugins/random-banner/assets/style/bc_rb_global.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='bc_rb_animate-css' href='https://infocity.az/wp-content/plugins/random-banner/assets/style/animate.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-style-css' href='https://infocity.az/wp-content/plugins/random-banner/assets/style/owl.carousel.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-default-css' href='https://infocity.az/wp-content/plugins/random-banner/assets/style/owl.theme.default.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-transitions-css' href='https://infocity.az/wp-content/plugins/random-banner/assets/style/owl.transitions.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://infocity.az/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wp-job-manager-job-listings-css' href='https://infocity.az/wp-content/plugins/wp-job-manager/assets/dist/css/job-listings.css?ver=d866e43503c5e047c6b0be0a9557cf8e' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://infocity.az/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 10px;
	line-height: 12px;
	height: 12px;
	background: #dc212c;
	border: 1px solid #ffffff;
}

</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://infocity.az/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<style id="google-fonts-style-css" media="all">@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 300;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v29/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsiH0B4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v29/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v29/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsgH1x4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v29/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmSU5fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
</style>
<link rel='stylesheet' id='td-theme-css' href='https://infocity.az/wp-content/themes/Newspaper/style.css?ver=11.5.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://infocity.az/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://infocity.az/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=32b0396dacab6790bdbb765eba5d6338' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css' href='https://infocity.az/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.1.8' type='text/css' media='screen' />
<script type='text/javascript' src='https://infocity.az/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://infocity.az/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://infocity.az/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.6' id='tp-tools-js'></script>
<script type='text/javascript' src='https://infocity.az/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.6' id='revmin-js'></script>
<link rel="https://api.w.org/" href="https://infocity.az/wp-json/" /><link rel="alternate" type="application/json" href="https://infocity.az/wp-json/wp/v2/posts/158775" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://infocity.az/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://infocity.az/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://infocity.az/?p=158775' />
<link rel="alternate" type="application/json+oembed" href="https://infocity.az/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finfocity.az%2F2022%2F08%2Fpredstavlen-oneplus-ace-pro-ekran-120-hz-snapdragon-8-gen-1-i-zaryadka-moshnostyu-150-vt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://infocity.az/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finfocity.az%2F2022%2F08%2Fpredstavlen-oneplus-ace-pro-ekran-120-hz-snapdragon-8-gen-1-i-zaryadka-moshnostyu-150-vt%2F&#038;format=xml" />
<meta property="fb:pages" content="317079768198" />
<meta property="ia:markup_url" content="https://infocity.az/2022/08/predstavlen-oneplus-ace-pro-ekran-120-hz-snapdragon-8-gen-1-i-zaryadka-moshnostyu-150-vt/?ia_markup=1" />
<script>
	  
	  var fb5_books=[];
	
	</script>
<script>
	
	  fb5_books['journal-120']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-121']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-122']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-123']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-124']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-125']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-126']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-127']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-128']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-129']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-130']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-131']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-132']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-133']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-134']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-135']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"1190",h:"1684",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-136']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-137']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-138']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-139']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-140']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-141']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-142']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-143']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-144']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-145']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-146']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-147']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-148']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-149']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-150']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-151']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-152']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-153']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-154']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-155']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"1190",h:"1684",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-156']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-157']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-158']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-159']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-160']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-161']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-162']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-163']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-164']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-165']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-166']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-167']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-168']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-169']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-170']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-171']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-172']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-173']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-174']={bcg:"https://infocity.az/wp-content/uploads/2022/06/futer-1.png",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-175']={bcg:"https://infocity.az/wp-content/uploads/2022/06/futer-1.png",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-176']={bcg:"https://infocity.az/wp-content/uploads/2022/06/futer-1.png",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-177']={bcg:"https://infocity.az/wp-content/uploads/2022/06/futer-1.png",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-99']={bcg:"/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"1190",h:"1684",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-118']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script type="text/javascript">
var fb5_plugin_url = 'https://infocity.az/wp-content/plugins/newspaper_flipbook/';
</script>
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://infocity.az/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '158775';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = '%D0%9F%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD+OnePlus+Ace+Pro%3A+%D1%8D%D0%BA%D1%80%D0%B0%D0%BD+120+Hz%2C+Snapdragon+8%2B+Gen+1+%D0%B8+%D0%B7%D0%B0%D1%80%D1%8F%D0%B4%D0%BA%D0%B0+%D0%BC%D0%BE%D1%89%D0%BD%D0%BE%D1%81%D1%82%D1%8C%D1%8E+150+%D0%92%D1%82';
	window._wp_rp_post_tags = ['oneplus', 'oneplus+ace+pro', '%3F%3F%3F%3F%3F%3F%3F%3F%3F', 'glass', 'android', 'alt', '120', 'soni', '12', '8', 'ac', 'oi', 'pro', 'gorilla', 'snapdragon', 'gpu', '360', 'li'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://infocity.az/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-m.css?version=3.6.4" />
<style type="text/css">
.related_post_title {
}
ul.related_post {

}
ul.related_post li {

}
ul.related_post li a {
font-size: 10px;

}
ul.related_post li img {
}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"8fce9887cd","wpRestUrl":"https:\/\/infocity.az\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--reel-news-white: #FFFFFF;--reel-news-black: #000000;--reel-news-accent: #312DA1;--reel-news-light-grey: #919191;--reel-news-black-transparent: rgba(0,0,0,0.85);--reel-news-red: #ff0000;--reel-news-dark-gray: #313131;--reel-news-transparent: rgba(255, 255, 255, 0.55);--chained-news-white: #FFFFFF;--chained-news-black: black;--chained-news-blue: #2f6697;--chained-news-gray: rgb(229, 229, 229);--chained-news-separator: rgb(117, 117, 117);--downtown-accent: #EDB500;--downtown-accent-light: #ffd13a;--downtown-accent-titles: #444444;--downtown-menu-bg: #01175e;--downtown-menu-bg-light: #0a2472;--metro-blue: #2579E8;--metro-blue-acc: #509CFF;--metro-red: #E83030;--metro-exclusive: #1DCA95;--amsonia-primary-color: #366BD9;--amsonia-accent-color: #6D9AF8;--amsonia-dark: #060E2F;--amsonia-white: #FFFFFF;--amsonia-off-white: #eaecf8;--amsonia-gray: #9191A1;--amsonia-dark-blue: #354792;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/infocity.az\/wp-admin\/","wpRestNonce":"8fce9887cd","wpRestUrl":"https:\/\/infocity.az\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/infocity.az\/wp-admin\/","wpRestNonce":"8fce9887cd","wpRestUrl":"https:\/\/infocity.az\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","postId":155880};
    </script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://infocity.az");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3abd7492-8037-4d7f-818a-d78b080b0f48';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://infocity.az/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.456a4abd-b5a3-4365-958f-9af6b49613be";
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by Slider Revolution 5.1.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15659661-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15659661-1');
</script>
<style id="sccss"></style>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #dd3333;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #dd3333;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-158775 single-format-standard td-standard-pack predstavlen-oneplus-ace-pro-ekran-120-hz-snapdragon-8-gen-1-i-zaryadka-moshnostyu-150-vt global-block-template-1 tdb_template_155880 newspaper tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/InfoCity.az/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/infocity_az/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/4995973/admin/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/infocity_az" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/infocity_az" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/infocity2011" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-49548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-49548"><a href="https://infocity.az/category/telecom/">Телеком<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-49549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49549"><a href="https://infocity.az/category/telecom/akciyi-nov/">Акции и кампании</a></li>
<li id="menu-item-49550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49550"><a href="https://infocity.az/category/telecom/nov-operator-nov/">Новости операторов</a></li>
<li id="menu-item-49551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49551"><a href="https://infocity.az/category/telecom/conference-nov/">События</a></li>
<li id="menu-item-49552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49552"><a href="https://infocity.az/category/telecom/stat-nov/">Статьи</a></li>
</ul>
</li>
<li id="menu-item-49553" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-49553"><a href="https://infocity.az/category/technology/">Технологии<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-49554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49554"><a href="https://infocity.az/category/technology/hardware/">Hardware</a></li>
<li id="menu-item-49555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49555"><a href="https://infocity.az/category/technology/gadcets/">Гаджеты</a></li>
<li id="menu-item-49556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49556"><a href="https://infocity.az/category/technology/notebook-nov/">Ноутбуки</a></li>
<li id="menu-item-49557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49557"><a href="https://infocity.az/category/technology/obzor-nov/">Обзоры</a></li>
<li id="menu-item-49558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49558"><a href="https://infocity.az/category/technology/pechat-nov/">Печатные устройства</a></li>
<li id="menu-item-49559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49559"><a href="https://infocity.az/category/technology/tablet-nov/">Планшеты</a></li>
<li id="menu-item-49560" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49560"><a href="https://infocity.az/category/technology/smartphone-nov/">Смартфоны</a></li>
<li id="menu-item-61607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61607"><a href="https://infocity.az/category/technology/avtomobili/">Автомобили</a></li>
<li id="menu-item-96659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96659"><a href="https://infocity.az/category/technology/%d0%9c%d0%b5%d0%b4%d0%b8%d1%86%d0%b8%d0%bd%d0%b0/">Медицина</a></li>
<li id="menu-item-116960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116960"><a href="https://infocity.az/category/technology/%d0%9c%d0%be%d0%bd%d0%b8%d1%82%d0%be%d1%80%d1%8b/">Мониторы</a></li>
</ul>
</li>
<li id="menu-item-49561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49561"><a href="https://infocity.az/category/software/">Software<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-49562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49562"><a href="https://infocity.az/category/software/antivirus-nov/">Антивирусы</a></li>
<li id="menu-item-49563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49563"><a href="https://infocity.az/category/software/games-nov/">Игры</a></li>
<li id="menu-item-49564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49564"><a href="https://infocity.az/category/software/mobapp-nov/">Мобильные приложения</a></li>
<li id="menu-item-49565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49565"><a href="https://infocity.az/category/software/os-nov/">Операционные системы</a></li>
<li id="menu-item-49566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49566"><a href="https://infocity.az/category/software/po-nov/">Программное обеспечение</a></li>
</ul>
</li>
<li id="menu-item-49567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49567"><a href="https://infocity.az/category/av/">AV<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-49568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49568"><a href="https://infocity.az/category/av/sound/">Акустические системы</a></li>
<li id="menu-item-49569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49569"><a href="https://infocity.az/category/av/home/">Бытовая техника</a></li>
<li id="menu-item-49570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49570"><a href="https://infocity.az/category/av/tv/">Телевидение</a></li>
<li id="menu-item-49571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49571"><a href="https://infocity.az/category/av/photo/">Фототехника</a></li>
<li id="menu-item-61605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61605"><a href="https://infocity.az/category/av/vr/">VR</a></li>
<li id="menu-item-61606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61606"><a href="https://infocity.az/category/av/cinema/">Кинематограф</a></li>
</ul>
</li>
<li id="menu-item-49572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49572"><a href="https://infocity.az/category/site/">Сайты<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-49573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49573"><a href="https://infocity.az/category/site/novinki-nov/">Новинки</a></li>
<li id="menu-item-49574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49574"><a href="https://infocity.az/category/site/obzori-nov/">Обзоры</a></li>
<li id="menu-item-49575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49575"><a href="https://infocity.az/category/site/soc-serv-nov/">Социальные сервисы</a></li>
<li id="menu-item-49576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49576"><a href="https://infocity.az/category/Blogi/azerb-blog-nov/">Азербайджанские Блоги</a></li>
<li id="menu-item-49577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49577"><a href="https://infocity.az/category/Blogi/zarub-blog-nov/">Зарубежные Блоги</a></li>
</ul>
</li>
<li id="menu-item-83697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83697"><a href="https://infocity.az/category/blockchain/">Blockchain</a></li>
<li id="menu-item-49578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49578"><a href="https://infocity.az/category/interview/">Интервью</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://infocity.az/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Поиск</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_7 td_block_template_1">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7.td-a-rec{
					text-align: center;
				}.tdi_7 .td-element-style{
					z-index: -1;
				}.tdi_7 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_7 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="" class="td_spot_img_all"><img src="https://infocity.az/wp-content/uploads/2022/06/banner-728х90_v3-2.jpg" alt="spot_img" /></a></div></div></div></div></div></div><div id="tdi_8" class="tdc-row"><div class="vc_row tdi_9  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_9,
                .tdi_9 .tdc-columns{
                    min-height: 0;
                }.tdi_9,
				.tdi_9 .tdc-columns{
				    display: block;
				}.tdi_9 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_9 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_9 .tdc-row-video-background-error,
	                .tdi_9 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_11  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_11{
                    vertical-align: baseline;
                }.tdi_11 > .wpb_wrapper,
				.tdi_11 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_11 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_11 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_11 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_11{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_12 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_12">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_12{
                    display: inline-block;
                }.tdi_12 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_12 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_12 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_12 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_12 .tdb-mobile-menu-button svg,
                .tdi_12 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_12 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_12 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_12 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_14  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_14{
                    vertical-align: baseline;
                }.tdi_14 > .wpb_wrapper,
				.tdi_14 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_14 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_14 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_14 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_14{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_15 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_15">
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_15 .tdb-logo-a,
                .tdi_15 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_15 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_15 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_15 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_15 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_15 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_15 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_15 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_15 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_15 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_15 .tdb-logo-img{
                    max-width: 110px;
                }.tdi_15 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://infocity.az/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://infocity.az/wp-content/uploads/2022/06/544-x-180-white-1.png" src="https://infocity.az/wp-content/uploads/2022/06/272-x-90-white-1.png" alt="Logo" title="" width="272" height="90" /></span></a></div></div> </div></div><div class="vc_column tdi_17  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_17{
                    vertical-align: baseline;
                }.tdi_17 > .wpb_wrapper,
				.tdi_17 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_17 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_17 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_17 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_17{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_18 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_18">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_18{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_18 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_18 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_18 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_18 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_18 .tdb-header-search-button-mob svg,
                .tdi_18 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_19" class="tdc-zone"><div class="tdc_zone tdi_20  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_20{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_20:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_20:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20{
position:relative;
}
}

</style>
<div class="tdi_19_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_19_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_21" class="tdc-row"><div class="vc_row tdi_22  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_22,
                .tdi_22 .tdc-columns{
                    min-height: 0;
                }.tdi_22,
				.tdi_22 .tdc-columns{
				    display: block;
				}.tdi_22 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_22 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_22 .tdc-row-video-background-error,
	                .tdi_22 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_24  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_24{
                    vertical-align: baseline;
                }.tdi_24 > .wpb_wrapper,
				.tdi_24 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_24 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_24{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_24{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_25 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_25">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_25{
                    display: inline-block;
                }.tdi_25 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_25 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_25 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_25 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_25 .tdb-mobile-menu-button svg,
                .tdi_25 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_25 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_25 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_25 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_27  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_27{
                    vertical-align: baseline;
                }.tdi_27 > .wpb_wrapper,
				.tdi_27 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_27 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_27 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_27 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_27{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_27{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_28 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_28">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_28{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_28 .tdb-logo-a,
                .tdi_28 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_28 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_28 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_28 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_28 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_28 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_28 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_28 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_28 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_28 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_28 .tdb-logo-img{
                    max-width: 110px;
                }.tdi_28 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://infocity.az/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://infocity.az/wp-content/uploads/2022/06/544-x-180-white-1.png" src="https://infocity.az/wp-content/uploads/2022/06/272-x-90-white-1.png" alt="Logo" title="" width="272" height="90" /></span></a></div></div> </div></div><div class="vc_column tdi_30  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_30{
                    vertical-align: baseline;
                }.tdi_30 > .wpb_wrapper,
				.tdi_30 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_30 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_30{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_30{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_31 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_31">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_31{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_31{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_31 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_31 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_31 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_31 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_31 .tdb-header-search-button-mob svg,
                .tdi_31 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_32" class="tdc-zone"><div class="tdc_zone tdi_33  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_33{
                    min-height: 0;
                }.tdi_33:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_33:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_33{
position:relative;
}

</style>
<div class="tdi_32_rand_style td-element-style"><style>
.tdi_32_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_34" class="tdc-row stretch_row"><div class="vc_row tdi_35  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_35,
                .tdi_35 .tdc-columns{
                    min-height: 0;
                }.tdi_35,
				.tdi_35 .tdc-columns{
				    display: block;
				}.tdi_35 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_35 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_35 .tdc-row-video-background-error,
	                .tdi_35 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_35{
position:relative;
}

.tdi_35 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_34_rand_style td-element-style"><style>
.tdi_34_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_37  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_37{
                    vertical-align: baseline;
                }.tdi_37 > .wpb_wrapper,
				.tdi_37 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_37 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_37 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_39 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_39">
<style>

/* inline tdc_css att */

.tdi_39{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_39{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_39{
                    display: inline-block;
                }.tdi_39 .tdb-head-date-txt{
                    color: #ffffff;
                
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">9 августа, 2022</div></div></div> <div class="td_block_wrap tdb_mobile_horiz_menu tdi_40 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_40" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_40{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40{
display:none !important;
}
}

</style>
<style>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</style><div id=tdi_40 class="td_block_inner td-fix-index"><div class="menu-small-menu-container"><ul id="menu-small-menu" class="tdb-horiz-menu"><li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a target="_blank" href="https://infocity.az/about-us/"><div class="tdb-menu-item-text">O журнале</div></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a target="_blank" href="https://infocity.az/advertising/"><div class="tdb-menu-item-text">Реклама</div></a></li>
<li id="menu-item-155905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155905"><a target="_blank" href="https://infocity.az/archive/"><div class="tdb-menu-item-text">Архив журналов</div></a></li>
<li id="menu-item-155908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155908"><a target="_blank" href="https://infocity.az/consulting/"><div class="tdb-menu-item-text">Consulting</div></a></li>
<li id="menu-item-155909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155909"><a target="_blank" href="https://infocity.az/jobs/"><div class="tdb-menu-item-text">Вакансии</div></a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_41 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_41">
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_41{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tds-social2 .tdm-social-item-wrap i,
                .tds-social2 .tdm-social-item-wrap .tdm-social-text{
                  color: #000;
                }.tds-social2 .tdm-social-item-wrap:hover i,
                .tds-social2 .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #4db2ec;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-behance{
                  color: #000000;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-blogger{
                  color: #ffa900;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-dribbble{
                  color: #ea4c89;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-facebook{
                  color: #3B5998;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-flickr{
                  color: #ff0084;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-instagram{
                  color: #3f729b;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-lastfm{
                  color: #ce2127;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-linkedin{
                  color: #007bb6;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-pinterest{
                  color: #cb2027;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-rss{
                  color: #f36f24;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-soundcloud{
                  color: #ff5500;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-tumblr{
                  color: #32506d;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-twitter{
                  color: #00aced;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-vimeo{
                  color: #5289cc;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-youtube{
                  color: #bb0000;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-vk{
                  color: #507299;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-naver{
                  color: #3ec729;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-discord{
                  color: #7289DA;
                }.tdi_42 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_42 .tdm-social-item i.td-icon-twitter,
				.tdi_42 .tdm-social-item i.td-icon-linkedin,
				.tdi_42 .tdm-social-item i.td-icon-pinterest,
				.tdi_42 .tdm-social-item i.td-icon-blogger,
				.tdi_42 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_42 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_42 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_42.tds-social2 .tdm-social-item i,
				body .tds-team-member2 .tdi_42.tds-social2 .tdm-social-item i{
					color: #ffffff;
				}body .tdi_42.tds-social2 .tdm-social-item-wrap:hover i{
					color: #dd3333;
				}.tdi_42 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social2 tdi_42"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/InfoCity.az/" target="_blank" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/InfoCity.az/" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/infocity_az/" target="_blank" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/infocity_az/" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/infocity-magazine?trk=prof-following-company-logo" target="_blank" title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/infocity-magazine?trk=prof-following-company-logo" target="_blank" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/infocity_az" target="_blank" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/infocity_az" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/infocity2011" target="_blank" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/infocity2011" target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_43" class="tdc-row"><div class="vc_row tdi_44  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_44,
                .tdi_44 .tdc-columns{
                    min-height: 0;
                }.tdi_44,
				.tdi_44 .tdc-columns{
				    display: block;
				}.tdi_44 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_46  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_46{
                    vertical-align: baseline;
                }.tdi_46 > .wpb_wrapper,
				.tdi_46 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_46 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_46 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_46 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_48  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_48{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_48,
				.tdi_48 .tdc-inner-columns{
				    display: block;
				}.tdi_48 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_48 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_48 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_48.tdc-row-content-vert-center,
                    .tdi_48.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_48.tdc-row-content-vert-bottom,
                    .tdi_48.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_48.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_48.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_48{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_48 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_50  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_50{
                    vertical-align: baseline;
                }.tdi_50 .vc_column-inner > .wpb_wrapper,
				.tdi_50 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_50 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_50{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_50{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50{
width:calc(100% - 468px) !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_51 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_51">
<style>
/* custom css */
.tdi_51 .tdb-logo-a,
                .tdi_51 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_51 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_51 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_51 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_51 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_51 .tdb-logo-text-title{
                    display: block;
                }.tdi_51 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_51 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_51 .tdb-logo-img{
                    max-width: 220px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://infocity.az/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://infocity.tech/wp-content/uploads/2022/05/544-x-180.png" src="https://infocity.tech/wp-content/uploads/2022/05/544-x-180.png" alt="Logo" title="" /></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_53  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_53{
                    vertical-align: baseline;
                }.tdi_53 .vc_column-inner > .wpb_wrapper,
				.tdi_53 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_53 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_53{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_53{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53{
width:468px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_54 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_54{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_54.td-a-rec{
					text-align: center;
				}.tdi_54 .td-element-style{
					z-index: -1;
				}.tdi_54 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_54 .td-adspot-title{
                    display: block;
                }.tdi_54.td-a-rec-img{
				    text-align: right;
				}.tdi_54.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }@media (max-width: 767px) {
				    .tdi_54.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="display: inline-block"><a href="https://kocsistem.com.tr/iletisim/" target="blank" class="td_spot_img_all"><img src="https://infocity.az/wp-content/uploads/2022/06/banner-728х90_v3-2.jpg" alt="spot_img" width="728" height="90" /></a></div></div></div></div></div></div><div class="vc_row_inner tdi_56  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_56{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_56,
				.tdi_56 .tdc-inner-columns{
				    display: block;
				}.tdi_56 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_58  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_58{
                    vertical-align: baseline;
                }.tdi_58 .vc_column-inner > .wpb_wrapper,
				.tdi_58 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_58 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_59 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_59" style=" z-index: 999;">
<style>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</style>
<style>
.tdi_59 .tdb-menu > li.current-menu-item > a,
				.tdi_59 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_59 .tdb-menu > li.current-category-ancestor > a,
				.tdi_59 .tdb-menu > li:hover > a,
				.tdi_59 .tdb-menu > li.tdb-hover > a,
				.tdi_59 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #dd3333;
				}.tdi_59 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_59 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_59 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_59 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_59 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_59 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_59 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_59 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_59 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_59 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_59 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_59 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #dd3333;
				
					fill: #dd3333;
				}.tdi_59 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,
				.tdi_59 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,
				.tdi_59 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,
				.tdi_59 .tdb-menu > li:hover > a .tdb-sub-menu-icon,
				.tdi_59 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,
				.tdi_59 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{
					color: #dd3333;
				}.tdi_59 .tdb-menu > li > a:after,
				.tdi_59 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #dd3333;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_59 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_59 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_59 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_59 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_59 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_59 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #dd3333;
				}.tdi_59 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_59 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_59 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_59 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_59 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_59 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_59 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_59 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_59 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_59 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_59 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_59 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #dd3333;
				}
</style><div id=tdi_59 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-main-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-49548 tdb-menu-item-inactive"><a href="https://infocity.az/category/telecom/"><div class="tdb-menu-item-text">Телеком</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49549"><a href="https://infocity.az/category/telecom/akciyi-nov/"><div class="tdb-menu-item-text">Акции и кампании</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49550"><a href="https://infocity.az/category/telecom/nov-operator-nov/"><div class="tdb-menu-item-text">Новости операторов</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49551"><a href="https://infocity.az/category/telecom/conference-nov/"><div class="tdb-menu-item-text">События</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49552"><a href="https://infocity.az/category/telecom/stat-nov/"><div class="tdb-menu-item-text">Статьи</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-49553 tdb-menu-item-inactive"><a href="https://infocity.az/category/technology/"><div class="tdb-menu-item-text">Технологии</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49554"><a href="https://infocity.az/category/technology/hardware/"><div class="tdb-menu-item-text">Hardware</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49555"><a href="https://infocity.az/category/technology/gadcets/"><div class="tdb-menu-item-text">Гаджеты</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49556"><a href="https://infocity.az/category/technology/notebook-nov/"><div class="tdb-menu-item-text">Ноутбуки</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49557"><a href="https://infocity.az/category/technology/obzor-nov/"><div class="tdb-menu-item-text">Обзоры</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49558"><a href="https://infocity.az/category/technology/pechat-nov/"><div class="tdb-menu-item-text">Печатные устройства</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49559"><a href="https://infocity.az/category/technology/tablet-nov/"><div class="tdb-menu-item-text">Планшеты</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-49560"><a href="https://infocity.az/category/technology/smartphone-nov/"><div class="tdb-menu-item-text">Смартфоны</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-61607"><a href="https://infocity.az/category/technology/avtomobili/"><div class="tdb-menu-item-text">Автомобили</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-96659"><a href="https://infocity.az/category/technology/%d0%9c%d0%b5%d0%b4%d0%b8%d1%86%d0%b8%d0%bd%d0%b0/"><div class="tdb-menu-item-text">Медицина</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-116960"><a href="https://infocity.az/category/technology/%d0%9c%d0%be%d0%bd%d0%b8%d1%82%d0%be%d1%80%d1%8b/"><div class="tdb-menu-item-text">Мониторы</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-49561 tdb-menu-item-inactive"><a href="https://infocity.az/category/software/"><div class="tdb-menu-item-text">Software</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49562"><a href="https://infocity.az/category/software/antivirus-nov/"><div class="tdb-menu-item-text">Антивирусы</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49563"><a href="https://infocity.az/category/software/games-nov/"><div class="tdb-menu-item-text">Игры</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49564"><a href="https://infocity.az/category/software/mobapp-nov/"><div class="tdb-menu-item-text">Мобильные приложения</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49565"><a href="https://infocity.az/category/software/os-nov/"><div class="tdb-menu-item-text">Операционные системы</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49566"><a href="https://infocity.az/category/software/po-nov/"><div class="tdb-menu-item-text">Программное обеспечение</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-49567 tdb-menu-item-inactive"><a href="https://infocity.az/category/av/"><div class="tdb-menu-item-text">AV</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49568"><a href="https://infocity.az/category/av/sound/"><div class="tdb-menu-item-text">Акустические системы</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49569"><a href="https://infocity.az/category/av/home/"><div class="tdb-menu-item-text">Бытовая техника</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49570"><a href="https://infocity.az/category/av/tv/"><div class="tdb-menu-item-text">Телевидение</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49571"><a href="https://infocity.az/category/av/photo/"><div class="tdb-menu-item-text">Фототехника</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-61605"><a href="https://infocity.az/category/av/vr/"><div class="tdb-menu-item-text">VR</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-61606"><a href="https://infocity.az/category/av/cinema/"><div class="tdb-menu-item-text">Кинематограф</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-49572 tdb-menu-item-inactive"><a href="https://infocity.az/category/site/"><div class="tdb-menu-item-text">Сайты</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49573"><a href="https://infocity.az/category/site/novinki-nov/"><div class="tdb-menu-item-text">Новинки</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49574"><a href="https://infocity.az/category/site/obzori-nov/"><div class="tdb-menu-item-text">Обзоры</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49575"><a href="https://infocity.az/category/site/soc-serv-nov/"><div class="tdb-menu-item-text">Социальные сервисы</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49576"><a href="https://infocity.az/category/Blogi/azerb-blog-nov/"><div class="tdb-menu-item-text">Азербайджанские Блоги</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49577"><a href="https://infocity.az/category/Blogi/zarub-blog-nov/"><div class="tdb-menu-item-text">Зарубежные Блоги</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-83697"><a href="https://infocity.az/category/blockchain/"><div class="tdb-menu-item-text">Blockchain</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-49578"><a href="https://infocity.az/category/interview/"><div class="tdb-menu-item-text">Интервью</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_62 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_62">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_62{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://infocity.az/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Поиск</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> </div></div></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_63" class="tdc-zone"><div class="tdc_zone tdi_64  wpb_row td-pb-row tdc-element-style" data-sticky-offset="72">
<style scoped>

/* custom css */
.tdi_64{
                    min-height: 0;
                }.tdi_64:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_64:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_64{
z-index:999 !important;
position:relative;
}

</style>
<div class="tdi_63_rand_style td-element-style"><style>
.tdi_63_rand_style{
background-color:rgba(0,0,0,0.95) !important;
}
 </style></div><div id="tdi_65" class="tdc-row stretch_row"><div class="vc_row tdi_66  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_66,
                .tdi_66 .tdc-columns{
                    min-height: 0;
                }.tdi_66,
				.tdi_66 .tdc-columns{
				    display: block;
				}.tdi_66 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_66.tdc-row-content-vert-center,
                    .tdi_66.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_66.tdc-row-content-vert-bottom,
                    .tdi_66.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_66.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_66.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_68  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_68{
                    vertical-align: baseline;
                }.tdi_68 > .wpb_wrapper,
				.tdi_68 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_68 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_68 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_68 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_69 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_69">
<style>
/* custom css */
.tdi_69{
                    display: inline-block;
                }.tdi_69 .tdb-logo-a,
                .tdi_69 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_69 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_69 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_69 .tdb-logo-img{
                    max-width: 80px;
                }.tdi_69 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_69 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                }.tdi_69 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_69 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_69 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://infocity.az/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://infocity.az/wp-content/uploads/2022/06/544-x-180-white-1.png" src="https://infocity.az/wp-content/uploads/2022/06/272-x-90-white-1.png" alt="Logo" title="" width="272" height="90" /></span></a></div></div> <div class="td_block_wrap tdb_header_menu tdi_70 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_70" style=" z-index: 999;">
<style>
/* custom css */
.tdi_70{
                    display: inline-block;
                }.tdi_70 .tdb-menu > li .tdb-menu-sep,
                .tdi_70 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_70 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_70 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_70 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_70 .tdb-menu > li > a,
                .tdi_70 .td-subcat-more{
                    color: #ffffff;
                }.tdi_70 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
                .tdi_70 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
                .tdi_70 .td-subcat-more .tdb-menu-more-subicon-svg svg,
                .tdi_70 .td-subcat-more .tdb-menu-more-subicon-svg svg *,
                .tdi_70 .td-subcat-more .tdb-menu-more-icon-svg,
                .tdi_70 .td-subcat-more .tdb-menu-more-icon-svg *{
                    fill: #ffffff;
                }.tdi_70 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon,
                .tdi_70 .td-pulldown-filter-list .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_70 .tdb-menu .tdb-normal-menu ul,
                .tdi_70 .td-pulldown-filter-list,
                .tdi_70 .td-pulldown-filter-list .sub-menu{
                    background-color: #000000;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_70 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_70 .tdb-menu-items-dropdown .td-pulldown-filter-list li a,
                .tdi_70 .tdb-menu-items-dropdown .td-pulldown-filter-list li a{
                    color: #ffffff;
                }.tdi_70 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon-svg svg,
                .tdi_70 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon-svg svg *,
                .tdi_70 .tdb-menu-items-dropdown .td-pulldown-filter-list li a .tdb-sub-menu-icon-svg svg,
                .tdi_70 .tdb-menu-items-dropdown .td-pulldown-filter-list li a .tdb-sub-menu-icon-svg svg *{
                    fill: #ffffff;
                }.tdi_70:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_70 .tdb-mega-menu .sub-menu > li{
                    max-width: 1300px !important;
                }.tdi_70 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 345px;
                }.tdi_70 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_70 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_70 .tdb-menu > li > a,
                .tdi_70 .td-subcat-more{
                    padding: 0 12px;
                }.tdi_70 .tdb-menu > li > a,
                .tdi_70 .td-subcat-more,
                .tdi_70 .td-subcat-more > .tdb-menu-item-text{
                    font-size:10px !important;line-height:48px !important;
                }.tdi_70 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tds_menu_active3 .tdb-menu > li > a:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu > li.current-menu-item > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-menu-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-category-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li:hover > a:after,
                 .tds_menu_active3 .tdb-menu > li.tdb-hover > a:after{
                  opacity: 1;
                }.tds_menu_active3 .tdb-menu-items-dropdown .td-subcat-more:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
                  opacity: 1;
                }.tdi_70 .tdb-menu > li > a:after,
				.tdi_70 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #000000;
				}
</style>
<style>
.tdi_70 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_70 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_70 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_70 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_70 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_70 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #dd3333;
				}.tdi_70 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_70 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_70 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_70 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_70 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_70 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_70 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_70 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_70 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_70 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_70 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_70 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #dd3333;
				
					fill: #dd3333;
				}.tdi_70 .tdb-menu ul .tdb-normal-menu.current-menu-item > a i,
				.tdi_70 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a i,
				.tdi_70 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a i,
				.tdi_70 .tdb-menu ul .tdb-normal-menu.tdb-hover > a i,
				.tdi_70 .tdb-menu ul .tdb-normal-menu:hover > a i,
				.tdi_70 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg i,
				.tdi_70 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg i{
					color: #dd3333;
				}
</style><div id=tdi_70 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-main-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-49548 tdb-menu-item-inactive"><a href="https://infocity.az/category/telecom/"><div class="tdb-menu-item-text">Телеком</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49549"><a href="https://infocity.az/category/telecom/akciyi-nov/"><div class="tdb-menu-item-text">Акции и кампании</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49550"><a href="https://infocity.az/category/telecom/nov-operator-nov/"><div class="tdb-menu-item-text">Новости операторов</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49551"><a href="https://infocity.az/category/telecom/conference-nov/"><div class="tdb-menu-item-text">События</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49552"><a href="https://infocity.az/category/telecom/stat-nov/"><div class="tdb-menu-item-text">Статьи</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-49553 tdb-menu-item-inactive"><a href="https://infocity.az/category/technology/"><div class="tdb-menu-item-text">Технологии</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49554"><a href="https://infocity.az/category/technology/hardware/"><div class="tdb-menu-item-text">Hardware</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49555"><a href="https://infocity.az/category/technology/gadcets/"><div class="tdb-menu-item-text">Гаджеты</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49556"><a href="https://infocity.az/category/technology/notebook-nov/"><div class="tdb-menu-item-text">Ноутбуки</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49557"><a href="https://infocity.az/category/technology/obzor-nov/"><div class="tdb-menu-item-text">Обзоры</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49558"><a href="https://infocity.az/category/technology/pechat-nov/"><div class="tdb-menu-item-text">Печатные устройства</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49559"><a href="https://infocity.az/category/technology/tablet-nov/"><div class="tdb-menu-item-text">Планшеты</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-49560"><a href="https://infocity.az/category/technology/smartphone-nov/"><div class="tdb-menu-item-text">Смартфоны</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-61607"><a href="https://infocity.az/category/technology/avtomobili/"><div class="tdb-menu-item-text">Автомобили</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-96659"><a href="https://infocity.az/category/technology/%d0%9c%d0%b5%d0%b4%d0%b8%d1%86%d0%b8%d0%bd%d0%b0/"><div class="tdb-menu-item-text">Медицина</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-116960"><a href="https://infocity.az/category/technology/%d0%9c%d0%be%d0%bd%d0%b8%d1%82%d0%be%d1%80%d1%8b/"><div class="tdb-menu-item-text">Мониторы</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-49561 tdb-menu-item-inactive"><a href="https://infocity.az/category/software/"><div class="tdb-menu-item-text">Software</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49562"><a href="https://infocity.az/category/software/antivirus-nov/"><div class="tdb-menu-item-text">Антивирусы</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49563"><a href="https://infocity.az/category/software/games-nov/"><div class="tdb-menu-item-text">Игры</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49564"><a href="https://infocity.az/category/software/mobapp-nov/"><div class="tdb-menu-item-text">Мобильные приложения</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49565"><a href="https://infocity.az/category/software/os-nov/"><div class="tdb-menu-item-text">Операционные системы</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49566"><a href="https://infocity.az/category/software/po-nov/"><div class="tdb-menu-item-text">Программное обеспечение</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-49567 tdb-menu-item-inactive"><a href="https://infocity.az/category/av/"><div class="tdb-menu-item-text">AV</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49568"><a href="https://infocity.az/category/av/sound/"><div class="tdb-menu-item-text">Акустические системы</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49569"><a href="https://infocity.az/category/av/home/"><div class="tdb-menu-item-text">Бытовая техника</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49570"><a href="https://infocity.az/category/av/tv/"><div class="tdb-menu-item-text">Телевидение</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49571"><a href="https://infocity.az/category/av/photo/"><div class="tdb-menu-item-text">Фототехника</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-61605"><a href="https://infocity.az/category/av/vr/"><div class="tdb-menu-item-text">VR</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-61606"><a href="https://infocity.az/category/av/cinema/"><div class="tdb-menu-item-text">Кинематограф</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-49572 tdb-menu-item-inactive"><a href="https://infocity.az/category/site/"><div class="tdb-menu-item-text">Сайты</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49573"><a href="https://infocity.az/category/site/novinki-nov/"><div class="tdb-menu-item-text">Новинки</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49574"><a href="https://infocity.az/category/site/obzori-nov/"><div class="tdb-menu-item-text">Обзоры</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49575"><a href="https://infocity.az/category/site/soc-serv-nov/"><div class="tdb-menu-item-text">Социальные сервисы</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49576"><a href="https://infocity.az/category/Blogi/azerb-blog-nov/"><div class="tdb-menu-item-text">Азербайджанские Блоги</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-49577"><a href="https://infocity.az/category/Blogi/zarub-blog-nov/"><div class="tdb-menu-item-text">Зарубежные Блоги</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-83697"><a href="https://infocity.az/category/blockchain/"><div class="tdb-menu-item-text">Blockchain</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-49578"><a href="https://infocity.az/category/interview/"><div class="tdb-menu-item-text">Интервью</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_73 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_73">
<style>

/* inline tdc_css att */

.tdi_73{
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73{
margin-top:1px !important;
}
}

</style>
<style>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</style>
<div class="tdi_73_rand_style td-element-style"><style>
.tdi_73_rand_style{
background-color:#dd3333 !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://infocity.az/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">Поиск </div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Поиск </span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> </div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="158775" data-autoload-type="" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-155880" class="post-155880 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_74" class="tdc-zone"><div class="tdc_zone tdi_75  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_75{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_75{
border-color:#48d1db !important;
border-style:solid !important;
border-width:0 !important;
}

</style><div id="tdi_76" class="tdc-row"><div class="vc_row tdi_77  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_77,
                .tdi_77 .tdc-columns{
                    min-height: 0;
                }.tdi_77,
				.tdi_77 .tdc-columns{
				    display: block;
				}.tdi_77 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_77{
padding-top:22px !important;
}

.tdi_77 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_79  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_79{
                    vertical-align: baseline;
                }.tdi_79 > .wpb_wrapper,
				.tdi_79 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_79 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_79 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_79 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_80 td-pb-border-top td_block_template_1 tdb-breadcrumbs " data-td-block-uid="tdi_80">
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_80 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.tdi_80 a:hover{
					color: #dd3333;
				}.td-theme-wrap .tdi_80{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://infocity.az/">Домой</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Просмотреть все посты в Технологии" class="tdb-entry-crumb" href="https://infocity.az/category/technology/">Технологии</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Просмотреть все посты в Смартфоны" class="tdb-entry-crumb" href="https://infocity.az/category/technology/smartphone-nov/">Смартфоны</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Представлен OnePlus Ace Pro: экран 120 Hz, Snapdragon 8+ Gen 1 и...</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://infocity.az/",
                                "name": "Домой"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://infocity.az/category/technology/",
                                "name": "Технологии"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://infocity.az/category/technology/smartphone-nov/",
                                "name": "Смартфоны"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Представлен OnePlus Ace Pro: экран 120 Hz, Snapdragon 8+ Gen 1 и..."                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_81" class="tdc-row"><div class="vc_row tdi_82 td-ss-row wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_82,
                .tdi_82 .tdc-columns{
                    min-height: 0;
                }.tdi_82,
				.tdi_82 .tdc-columns{
				    display: block;
				}.tdi_82 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_84  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_84{
                    vertical-align: baseline;
                }.tdi_84 > .wpb_wrapper,
				.tdi_84 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_84 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_84 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_84 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_85 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_85">
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_85 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_85 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_85{
					text-align: left;
				}.tdi_85 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_85 .tdb-title-text{
					font-size:38px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_85 .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_85 .tdb-title-text{
					font-size:30px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Представлен OnePlus Ace Pro: экран 120 Hz, Snapdragon 8+ Gen 1 и зарядка мощностью 150 Вт</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_86 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_86">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_86{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_86 .td-audio-player{
                    font-size: 12px;
                }.tdi_86 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_86:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
<a href="https://infocity.az/wp-content/uploads/2022/08/OnePlus-Ace-Pro.jpg" data-caption="">
<img width="696" height="395" class="entry-thumb td-modal-image" src="https://infocity.az/wp-content/uploads/2022/08/OnePlus-Ace-Pro-696x395.jpg" srcset="https://infocity.az/wp-content/uploads/2022/08/OnePlus-Ace-Pro-696x395.jpg 696w, https://infocity.az/wp-content/uploads/2022/08/OnePlus-Ace-Pro-300x170.jpg 300w, https://infocity.az/wp-content/uploads/2022/08/OnePlus-Ace-Pro-402x228.jpg 402w, https://infocity.az/wp-content/uploads/2022/08/OnePlus-Ace-Pro.jpg 723w" sizes="(max-width: 696px) 100vw, 696px" alt="OnePlus Ace Pro" title="OnePlus Ace Pro" />
</a></div></div><div class="td_block_wrap tdb_single_date tdi_87 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_87">
<style>

/* inline tdc_css att */

.tdi_87{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_87{
                    display: inline-block;
                }.tdi_87 svg{
                    width: 14px;
                }.tdi_87 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-08-09T20:40:50+04:00">09.08.2022</time></div></div> <div class="td_block_wrap tdb_single_content tdi_88 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_88">
<style>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</style><div class="tdb-block-inner td-fix-index"><p>Презентация смартфона OnePlus Ace Pro должна была состояться 3 августа, но ее отменили из-за обостренной ситуации вокруг Тайваня. Теперь отложенный анонс <a href="https://www.oneplus.com/cn/launch/ace-pro" target="_blank" rel="noopener">состоялся</a>. Как и ожидалось, смартфон стал китайской версией <a href="https://infocity.az/2022/08/predstavlen-oneplus-10t-snapdragon-8-gen-1-i-zaryadka-moshnostyu-150-vt/" target="_blank" rel="noopener">OnePlus 10T</a>, но дешевле и с определенными нюансами.</p>
<p><a href="https://infocity.az/wp-content/uploads/2022/08/OnePlus-Ace-Pro.png"><img loading="lazy" class=" td-modal-image aligncenter wp-image-158777 size-full" src="https://infocity.az/wp-content/uploads/2022/08/OnePlus-Ace-Pro.png" alt="OnePlus Ace Pro" width="1000" height="413" srcset="https://infocity.az/wp-content/uploads/2022/08/OnePlus-Ace-Pro.png 1000w, https://infocity.az/wp-content/uploads/2022/08/OnePlus-Ace-Pro-300x124.png 300w, https://infocity.az/wp-content/uploads/2022/08/OnePlus-Ace-Pro-768x317.png 768w, https://infocity.az/wp-content/uploads/2022/08/OnePlus-Ace-Pro-552x228.png 552w, https://infocity.az/wp-content/uploads/2022/08/OnePlus-Ace-Pro-696x287.png 696w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p>
<p>У OnePlus Ace Pro нет модификации с 8 Gb ОЗУ, но есть версия с 512 Gb накопителем. Кроме того, вместо OxygenOS установлена ColorOS. Остальные характеристики не изменились.</p>
<p><a href="https://infocity.az/wp-content/uploads/2022/08/OnePlus-Ace-Pro-1.jpg"><img loading="lazy" class=" td-modal-image aligncenter wp-image-158778 size-full" src="https://infocity.az/wp-content/uploads/2022/08/OnePlus-Ace-Pro-1.jpg" alt="" width="1000" height="529" srcset="https://infocity.az/wp-content/uploads/2022/08/OnePlus-Ace-Pro-1.jpg 1000w, https://infocity.az/wp-content/uploads/2022/08/OnePlus-Ace-Pro-1-300x159.jpg 300w, https://infocity.az/wp-content/uploads/2022/08/OnePlus-Ace-Pro-1-768x406.jpg 768w, https://infocity.az/wp-content/uploads/2022/08/OnePlus-Ace-Pro-1-431x228.jpg 431w, https://infocity.az/wp-content/uploads/2022/08/OnePlus-Ace-Pro-1-696x368.jpg 696w, https://infocity.az/wp-content/uploads/2022/08/OnePlus-Ace-Pro-1-794x420.jpg 794w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p>
<p>Технические характеристики смартфона OnePlus Ace Pro:</p>
<ul>
<li>ОС: Android 12, ColorOS 12.1;</li>
<li>Дисплей: 6,7″, OLED, 20.1:9, 2412 × 1080, 120 Гц, тач 360 Гц, до 950 нит, 10-бит, HDR10+, 100% DCI-P3, Gorilla Glass Victus;</li>
<li>Процессор: Snapdragon 8+ Gen 1, GPU: Adreno 730;</li>
<li>Оперативная память: 12/16 Gb, LPDDR5;</li>
<li>Встроенная память: 256/512 Gb, UFS 3.1;</li>
<li>Основная камера: 50 Мп (Sony IMX766, f/1.8, OIS, EIS), 16 Мп широкоугольная (Sony IMX355, f/2.2, угол обзора 120°), 2 Мп макрообъектив (f/2.4);</li>
<li>Фронтальная камера: 16 Мп (f/2.4);</li>
<li>Аккумуляторная батарея: 4800 мАч, быстрая зарядка 150 Вт (в комплект поставки входит блок на 160 Вт);</li>
<li>Оснащение: 5G, LTE, Wi-Fi 6, Bluetooth 5.2, GPS, NFC, USB Type-C (USB 2.0), стереодинамики, LDAC, подэкранный сканер отпечатков пальцев.</li>
<li>Габариты: 163 x 75,4 x 8,75 мм;</li>
<li>Вес: 203,5 гр.</li>
</ul>
<p>Цены:</p>
<ul>
<li>12/256 Gb &#8212; 520 долларов;</li>
<li>16/256 Gb &#8212; 560 долларов;</li>
<li>16/512 Gb &#8212; 635 долларов.</li>
</ul>
<p>Продажи стартуют 15 августа.</p>
<p>Следите за новостями в нашем Telegram-канале: <a href="https://t.me/infocity_az" target="_blank" rel="noopener">https://t.me/infocity_az</a></p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_89 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_89">
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_89 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #dd3333;
                }.tdi_89 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_89 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_89 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_89 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>ТЕГИ</span></li><li><a href="https://infocity.az/tag/oneplus/">OnePlus</a></li><li><a href="https://infocity.az/tag/oneplus-ace-pro/">OnePlus Ace Pro</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_91  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_91{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_92 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_92">
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }
</style><div id="tdi_92" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Поделиться</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finfocity.az%2F2022%2F08%2Fpredstavlen-oneplus-ace-pro-ekran-120-hz-snapdragon-8-gen-1-i-zaryadka-moshnostyu-150-vt%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://infocity.az/2022/08/predstavlen-oneplus-ace-pro-ekran-120-hz-snapdragon-8-gen-1-i-zaryadka-moshnostyu-150-vt/&title=%D0%9F%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD+OnePlus+Ace+Pro%3A+%D1%8D%D0%BA%D1%80%D0%B0%D0%BD+120+Hz%2C+Snapdragon+8%2B+Gen+1+%D0%B8+%D0%B7%D0%B0%D1%80%D1%8F%D0%B4%D0%BA%D0%B0+%D0%BC%D0%BE%D1%89%D0%BD%D0%BE%D1%81%D1%82%D1%8C%D1%8E+150+%D0%92%D1%82" title="Linkedin"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%9F%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD+OnePlus+Ace+Pro%3A+%D1%8D%D0%BA%D1%80%D0%B0%D0%BD+120+Hz%2C+Snapdragon+8%2B+Gen+1+%D0%B8+%D0%B7%D0%B0%D1%80%D1%8F%D0%B4%D0%BA%D0%B0+%D0%BC%D0%BE%D1%89%D0%BD%D0%BE%D1%81%D1%82%D1%8C%D1%8E+150+%D0%92%D1%82&url=https%3A%2F%2Finfocity.az%2F2022%2F08%2Fpredstavlen-oneplus-ace-pro-ekran-120-hz-snapdragon-8-gen-1-i-zaryadka-moshnostyu-150-vt%2F&via=infocity_az" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%D0%9F%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD+OnePlus+Ace+Pro%3A+%D1%8D%D0%BA%D1%80%D0%B0%D0%BD+120+Hz%2C+Snapdragon+8%2B+Gen+1+%D0%B8+%D0%B7%D0%B0%D1%80%D1%8F%D0%B4%D0%BA%D0%B0+%D0%BC%D0%BE%D1%89%D0%BD%D0%BE%D1%81%D1%82%D1%8C%D1%8E+150+%D0%92%D1%82 %0A%0A https://infocity.az/2022/08/predstavlen-oneplus-ace-pro-ekran-120-hz-snapdragon-8-gen-1-i-zaryadka-moshnostyu-150-vt/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://infocity.az/2022/08/predstavlen-oneplus-ace-pro-ekran-120-hz-snapdragon-8-gen-1-i-zaryadka-moshnostyu-150-vt/&text=%D0%9F%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD+OnePlus+Ace+Pro%3A+%D1%8D%D0%BA%D1%80%D0%B0%D0%BD+120+Hz%2C+Snapdragon+8%2B+Gen+1+%D0%B8+%D0%B7%D0%B0%D1%80%D1%8F%D0%B4%D0%BA%D0%B0+%D0%BC%D0%BE%D1%89%D0%BD%D0%BE%D1%81%D1%82%D1%8C%D1%8E+150+%D0%92%D1%82" title="Telegram"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#29165a5c4b434c4a5d14f9b6f8a9f99cf99df8a8f8abf999f99bf992f99cf9940966474c79455c5a09684a4c09795b461309f8a4f993f8a9f999f99409181b1909615305097a4748594d5b484e4647091102096e4c47091809f99109f99ef999f8a9f8a6f99df993f99909f995f997f8a0f994f997f8a8f8abf8a5f8a709181c1909f9bbf8ab0f4b464d5014415d5d595a13060640474f464a405d50074853061b191b1b06191106595b4c4d5a5d485f454c470446474c59455c5a04484a4c04595b46044c425b484704181b19044153045a4748594d5b484e46470411044e4c47041804400453485b50484d42480444465a4147465a5d505c04181c19045f5d06" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Распечатать"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Распечатать</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_92" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_94  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_94{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_94{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_95 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_95">
<style>

/* inline tdc_css att */

.tdi_95{
margin-bottom:43px !important;
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdi_95 .tdb-next-post:hover a{
					color: #dd3333;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Предыдущая статья</span><a href="https://infocity.az/2022/08/panasonic-i-nikon-prekratili-proizvodstvo-kompaktnyh-cifrovyh-kamer/">Panasonic и Nikon прекратили производство компактных цифровых камер</a></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_96 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_96">
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><div class="block-title td-block-title"><span class="td-pulldown-size">НОВОСТИ ПО ТЕМЕ</span></div></div><div id=tdi_96 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://infocity.az/category/technology/smartphone-nov/" class="td-post-category">Смартфоны</a> <div class="td-module-thumb"><a href="https://infocity.az/2022/08/predstavlen-smartfon-samsung-galaxy-a23-5g/" rel="nofollow bookmark" class="td-image-wrap " title="Представлен смартфон Samsung Galaxy A23 5G"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://infocity.az/wp-content/uploads/2022/08/Samsung-Galaxy-A23-5G-485x360.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://infocity.az/2022/08/predstavlen-smartfon-samsung-galaxy-a23-5g/" rel="bookmark" title="Представлен смартфон Samsung Galaxy A23 5G">Представлен смартфон Samsung Galaxy A23 5G</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-06T14:16:54+04:00">06.08.2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://infocity.az/category/technology/smartphone-nov/" class="td-post-category">Смартфоны</a> <div class="td-module-thumb"><a href="https://infocity.az/2022/08/motorola-smartfonlarinin-t%c9%99qdimati-nam%c9%99lum-mudd%c9%99t%c9%99-t%c9%99xir%c9%99-salinib/" rel="nofollow bookmark" class="td-image-wrap " title="Motorola smartfonlarının təqdimatı naməlum müddətə təxirə salınıb"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://infocity.az/wp-content/uploads/2022/08/4-485x360.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://infocity.az/2022/08/motorola-smartfonlarinin-t%c9%99qdimati-nam%c9%99lum-mudd%c9%99t%c9%99-t%c9%99xir%c9%99-salinib/" rel="bookmark" title="Motorola smartfonlarının təqdimatı naməlum müddətə təxirə salınıb">Motorola smartfonlarının təqdimatı naməlum müddətə təxirə salınıb</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-05T13:13:34+04:00">05.08.2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://infocity.az/category/technology/smartphone-nov/" class="td-post-category">Смартфоны</a> <div class="td-module-thumb"><a href="https://infocity.az/2022/08/predstavlen-oppo-reno8-z-snapdragon-695-i-64-mp-kamera-za-360-dollarov/" rel="nofollow bookmark" class="td-image-wrap " title="Представлен OPPO Reno8 Z: Snapdragon 695 и 64 Мп камера за 360 долларов"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://infocity.az/wp-content/uploads/2022/08/OPPO-Reno8-Z-5G-485x360.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://infocity.az/2022/08/predstavlen-oppo-reno8-z-snapdragon-695-i-64-mp-kamera-za-360-dollarov/" rel="bookmark" title="Представлен OPPO Reno8 Z: Snapdragon 695 и 64 Мп камера за 360 долларов">Представлен OPPO Reno8 Z: Snapdragon 695 и 64 Мп камера за 360 долларов</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-05T13:13:12+04:00">05.08.2022</time></span> </span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_96" data-td_block_id="tdi_96"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_96" data-td_block_id="tdi_96"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="vc_column tdi_98  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_98{
                    vertical-align: baseline;
                }.tdi_98 > .wpb_wrapper,
				.tdi_98 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_98 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_98 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_98 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_100 "><div class="td_block_wrap td_block_social_counter td_block_widget tdi_101 td-social-style10 td-social-boxed td-social-colored td-pb-border-top td_block_template_1">
<style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">СОЦИАЛЬНЫЕ СЕТИ</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">12,157</span><span class="td_social_info td_social_info_name">Фанаты</span><span class="td_social_button"><a href="https://www.facebook.com/InfoCity.az" target="_blank">Мне нравится</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">992</span><span class="td_social_info td_social_info_name">Читатели</span><span class="td_social_button"><a href="https://instagram.com/infocity_az#" target="_blank">Читать</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">3,138</span><span class="td_social_info td_social_info_name">Читатели</span><span class="td_social_button"><a href="https://twitter.com/infocity_az" target="_blank">Читать</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">719</span><span class="td_social_info td_social_info_name">Подписчики</span><span class="td_social_button"><a href="https://www.youtube.com/infocity2011" target="_blank">Подписаться</a></span></div></div></div></div> <div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_102 td_block_template_1">
<style>
/* custom css */
.tdi_102.td-a-rec{
					text-align: center;
				}.tdi_102 .td-element-style{
					z-index: -1;
				}.tdi_102.td-a-rec-img{
				    text-align: left;
				}.tdi_102.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_102.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Реклама -</span><iframe src="https://infocity.az/banner/azercell122021/347x380.html" width="347" height="380" scrolling="no"></iframe></div><aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside id="eme_list-5" class="td_block_template_1 widget eme_list-5 widget_eme_list"><h4 class="block-title"><span>ПРЕДСТОЯЩИЕ СОБЫТИЯ</span></h4><ul><li><a href='https://infocity.az/events/d0-be-d0-bd-d0-bb-d0-b0-d0-b9-d0-bd-d0-b4-d0-b8-d1-81-d0-ba-d1-83-d1-81-d1-81-d0-b8-d0-b8-d0-bf-d0-be-d0-ba-d0-be-d0-bc-d0-bf-d0-bb-d0-b5-d0-ba-d1-81-d0-bd-d0-be-d0-b9-d0-bf-d1-83-d0-b1-d0-bb/' title='Онлайн-дискуссии по комплексной публикации web-приложений'>Онлайн-дискуссии по комплексной публикации web-приложений</a><ul><li>11.08.2022</li><li></li></ul></li><li><a href='https://infocity.az/events/capacity-caucasus-central-asia-2022-d0-b2-d0-b1-d0-b0-d0-ba-d1-83/' title='Capacity Caucasus &amp; Central Asia 2023 в Баку'>Capacity Caucasus &amp; Central Asia 2023 в Баку</a><ul><li>21.06.2023</li><li></li></ul></li></ul></aside><div class="td-a-rec td-a-rec-id-custom_ad_2  tdi_103 td_block_template_1">
<style>
/* custom css */
.tdi_103.td-a-rec{
					text-align: center;
				}.tdi_103 .td-element-style{
					z-index: -1;
				}.tdi_103.td-a-rec-img{
				    text-align: left;
				}.tdi_103.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_103.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Реклама -</span><a href="https://www.risk.az/solutions/gis-engineering/leica/" target="_blank"><img src="https://infocity.tech/wp-content/uploads/2022/05/leica1.jpg"></a></div><aside id="custom_html-4" class="widget_text td_block_template_1 widget custom_html-4 widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_3  tdi_104 td_block_template_1">
<style>
/* custom css */
.tdi_104.td-a-rec{
					text-align: center;
				}.tdi_104 .td-element-style{
					z-index: -1;
				}.tdi_104.td-a-rec-img{
				    text-align: left;
				}.tdi_104.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_104.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Реклама -</span><a href="https://www.lenovo.com/us/en/d/deals/servers/?orgRef=https%253A%252F%252Fnew.infocity.az%252F" target="_blank"><img src="https://infocity.tech/wp-content/uploads/2022/05/ThinkAgile_324х355_Intel_az.jpg"></a></div><aside id="custom_html-5" class="widget_text td_block_template_1 widget custom_html-5 widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside id="classictextwidget-11" class="td_block_template_1 widget classictextwidget-11 classic-textwidget custom-classic-textwidget"><h4 class="block-title"><span>ПОСЛЕДНИЕ НОМЕРА ЖУРНАЛОВ</span></h4> <div class="classic-text-widget"><br>
<a href="/infocity-№177" target="_blank"><img src="https://infocity.az/wp-content/uploads/2022/07/infocity_N177_glavnaya.jpg" width="150" height="200"></a>
&nbsp;&nbsp;&nbsp;
<a href="/infocity-№176/" target="_blank"><img src="https://infocity.az/wp-content/uploads/2022/07/infocity_N176_glavnaya.jpg" width="150" height="200"></a>
</div>
</aside><aside id="custom_html-6" class="widget_text td_block_template_1 widget custom_html-6 widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside id="calendar-3" class="td_block_template_1 widget calendar-3 widget_calendar"><h4 class="block-title"><span>АРХИВ</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
<caption>Август 2022</caption>
<thead>
<tr>
<th scope="col" title="Понедельник">Пн</th>
<th scope="col" title="Вторник">Вт</th>
<th scope="col" title="Среда">Ср</th>
<th scope="col" title="Четверг">Чт</th>
<th scope="col" title="Пятница">Пт</th>
<th scope="col" title="Суббота">Сб</th>
<th scope="col" title="Воскресенье">Вс</th>
</tr>
</thead>
<tbody>
<tr><td><a href="https://infocity.az/2022/08/01/" aria-label="Записи, опубликованные 01.08.2022">1</a></td><td><a href="https://infocity.az/2022/08/02/" aria-label="Записи, опубликованные 02.08.2022">2</a></td><td><a href="https://infocity.az/2022/08/03/" aria-label="Записи, опубликованные 03.08.2022">3</a></td><td><a href="https://infocity.az/2022/08/04/" aria-label="Записи, опубликованные 04.08.2022">4</a></td><td><a href="https://infocity.az/2022/08/05/" aria-label="Записи, опубликованные 05.08.2022">5</a></td><td><a href="https://infocity.az/2022/08/06/" aria-label="Записи, опубликованные 06.08.2022">6</a></td><td>7</td>
</tr>
<tr>
<td><a href="https://infocity.az/2022/08/08/" aria-label="Записи, опубликованные 08.08.2022">8</a></td><td id="today"><a href="https://infocity.az/2022/08/09/" aria-label="Записи, опубликованные 09.08.2022">9</a></td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
</tr>
<tr>
<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
</tr>
<tr>
<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
</tr>
<tr>
<td>29</td><td>30</td><td>31</td>
<td class="pad" colspan="4">&nbsp;</td>
</tr>
</tbody>
</table><nav aria-label="Предыдущий и следующий месяцы" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://infocity.az/2022/07/">&laquo; Июл</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></aside></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="InfoCity"><meta itemprop="url" content="https://infocity.az/author/admin/"></span><meta itemprop="datePublished" content="2022-08-09T20:40:50+04:00"><meta itemprop="dateModified" content="2022-08-09T20:40:50+04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://infocity.az/2022/08/predstavlen-oneplus-ace-pro-ekran-120-hz-snapdragon-8-gen-1-i-zaryadka-moshnostyu-150-vt/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://infocity.tech/wp-content/uploads/2022/05/544-x-180.png"></span><meta itemprop="name" content="InfoCity"></span><meta itemprop="headline" content="Представлен OnePlus Ace Pro: экран 120 Hz, Snapdragon 8+ Gen 1 и зарядка мощностью 150 Вт"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://infocity.az/wp-content/uploads/2022/08/OnePlus-Ace-Pro.jpg"><meta itemprop="width" content="723"><meta itemprop="height" content="410"></span> </article>
</div>
</div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_106" class="tdc-zone"><div class="tdc_zone tdi_107  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_107{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_107 > .td-element-style > .td-element-style-before {
	                    background-attachment: fixed;
	                }
	                .tdc-row[class*='stretch_row'] > .tdi_107.td-pb-row > .td-element-style {
	                    left: calc((-100vw + 100%)/2) !important;
	                    transform: none !important;
	                }
                }
/* inline tdc_css att */

.tdi_107{
margin-bottom:25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_107{
position:relative;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_107{
position:relative;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_107{
position:relative;
}
}

</style>
<div class="tdi_106_rand_style td-element-style"><div class="td-element-style-before"><style>
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_106_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://new.infocity.az/wp-content/uploads/2022/04/futer_bw.png") !important;
background-size:cover !important;
background-position:center top !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_106_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://new.infocity.az/wp-content/uploads/2022/04/futer_bw.png") !important;
background-size:cover !important;
background-position:center top !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_106_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://new.infocity.az/wp-content/uploads/2022/04/futer_bw.png") !important;
background-size:cover !important;
background-position:center top !important;
}
}
</style></div></div><div id="tdi_108" class="tdc-row stretch_row"><div class="vc_row tdi_109  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_109,
                .tdi_109 .tdc-columns{
                    min-height: 0;
                }.tdi_109,
				.tdi_109 .tdc-columns{
				    display: block;
				}.tdi_109 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_109{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_109 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_109{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_109{
padding-top:44px !important;
}
}

</style>
<div class="tdi_108_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_108_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://infocity.tech/wp-content/uploads/2022/05/footer.png") !important;
background-position:center center !important;
opacity:0.1 !important;
background-size:cover !important;
}
</style></div><style>
.tdi_108_rand_style{
background-color:#2b2b2b !important;
}
 </style></div><div class="vc_column tdi_111  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_111{
                    vertical-align: baseline;
                }.tdi_111 > .wpb_wrapper,
				.tdi_111 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_111 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_111 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_111 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_113  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_113{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_113,
				.tdi_113 .tdc-inner-columns{
				    display: block;
				}.tdi_113 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_113{
padding-bottom:30px !important;
}

.tdi_113 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_113{
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_115  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_115{
                    vertical-align: baseline;
                }.tdi_115 .vc_column-inner > .wpb_wrapper,
				.tdi_115 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_115 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_115{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_115{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_116 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_116">
<style>

/* inline tdc_css att */

.tdi_116{
margin-top:6px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_116{
margin-top:44px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_116{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_116 .tdb-logo-a,
                .tdi_116 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_116 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_116 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_116 .tdb-logo-img{
                    max-width: 231px;
                }.tdi_116 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_116 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_116 .tdb-logo-text-title{
                    display: block;
                }.tdi_116 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_116 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_116 .tdb-logo-img{
                    max-width: 170px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://infocity.az/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://infocity.az/wp-content/uploads/2022/06/544-x-180-white.png" src="https://infocity.az/wp-content/uploads/2022/06/544-x-180-white.png" alt="Logo" title="" width="544" height="180" /></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_118  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_118{
                    vertical-align: baseline;
                }.tdi_118 .vc_column-inner > .wpb_wrapper,
				.tdi_118 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_118 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_118{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_118{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_119 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_119">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_119{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_120 .tdm-title{
					color: #ffffff;
				}.tdi_120 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_120"><h3 class="tdm-title tdm-title-md">О ЖУРНАЛЕ
</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_121 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_121">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_121{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_121{
                    text-align: left !important;
                }.tdi_121 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_121 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Журнал зарегистрирован в Министерстве Юстиции Азербайджанской Республики (№2196 - 10.04.2007). Редакция журнала не несет ответственности за содержание рекламных материалов и баннеров. При использовании материалов ссылка на сайт <a href="https://www.infocity.az">www.infocity.az</a> обязательна.
<br>
<br>
ISSN 2218-7782
<br>
Пишите нам: <a href="/cdn-cgi/l/email-protection#6904080e081300070c2900070f060a001d10470813"><span class="__cf_email__" data-cfemail="bcd1dddbddc6d5d2d9fcd5d2dad3dfd5c8c592ddc6">[email&#160;protected]</span></a></p></div></div></div></div><div class="vc_column_inner tdi_123  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_123{
                    vertical-align: baseline;
                }.tdi_123 .vc_column-inner > .wpb_wrapper,
				.tdi_123 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_123 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_123{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_124 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_124">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_124{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_125 .tdm-title{
					color: #ffffff;
				}.tdi_125 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_125"><h3 class="tdm-title tdm-title-md">ПОДПИШИТЕСЬ НА НАС</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_126 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_126">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_126{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_127 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_127 .tdm-social-item i.td-icon-twitter,
				.tdi_127 .tdm-social-item i.td-icon-linkedin,
				.tdi_127 .tdm-social-item i.td-icon-pinterest,
				.tdi_127 .tdm-social-item i.td-icon-blogger,
				.tdi_127 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_127 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_127 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_127 .tdm-social-item i,
				.tds-team-member2 .tdi_127.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_127 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_127.tds-social4 .tdm-social-item-wrap:hover i{
					color: #dd3333;
				}body .tdi_127 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_127 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_127 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_127 .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_127 .tdm-social-item i{
					line-height: 35px;
				}body .tdi_127 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_127 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_127"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/InfoCity.az/" target="_blank" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/InfoCity.az/" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/infocity_az/" target="_blank" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/infocity_az/" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/infocity-magazine?trk=prof-following-company-logo" target="_blank" title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/infocity-magazine?trk=prof-following-company-logo" target="_blank" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/infocity_az" target="_blank" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/infocity_az" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/infocity2011" target="_blank" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/infocity2011" target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_128" class="tdc-row stretch_row"><div class="vc_row tdi_129  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_129,
                .tdi_129 .tdc-columns{
                    min-height: 0;
                }.tdi_129,
				.tdi_129 .tdc-columns{
				    display: block;
				}.tdi_129 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_129{
position:relative;
}

.tdi_129 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_129{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_128_rand_style td-element-style"><style>
.tdi_128_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_131  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_131{
                    vertical-align: baseline;
                }.tdi_131 > .wpb_wrapper,
				.tdi_131 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_131 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_131 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_131 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_132 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_132">
<style>

/* inline tdc_css att */

.tdi_132{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_132{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_132{
                    text-align: left !important;
                }.tdi_132 .tdm-descr{
                    color: #cccccc;
                
					font-size:12px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">&copy; 2007-2022 «InfoCity»</p></div></div></div><div class="vc_column tdi_134  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_134{
                    vertical-align: baseline;
                }.tdi_134 > .wpb_wrapper,
				.tdi_134 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_134 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_134 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_134 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_134{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_134{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_135 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_135">
<style>

/* inline tdc_css att */

.tdi_135{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_135 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_135{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_135{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_135{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.td_block_list_menu li.current-menu-item > a,
				.td_block_list_menu li.current-menu-ancestor > a,
				.td_block_list_menu li.current-category-ancestor > a{
				    color: #4db2ec;
				}.tdi_135 li{
					display: inline-block;
				
					font-size:12px !important;line-height:21px !important;
				}.tdi_135 .menu{
					display: flex;
				}.tdi_135 .sub-menu{
					display: none;
				}.tdi_135 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_135 ul li{
					margin-right: 16px;
				}.tdi_135 ul li:last-child{
					margin-right: 0;
				}.tdi_135 a{
					color: #cccccc;
				}.tdi_135 li.current-menu-item > a,
				.tdi_135 li.current-menu-ancestor > a,
				.tdi_135 li.current-category-ancestor > a,
				.tdi_135 a:hover{
					color: #dd3333;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_135 class="td_block_inner td-fix-index"><div class="menu-small-menu-container"><ul id="menu-small-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a target="_blank" rel="noopener" href="https://infocity.az/about-us/">O журнале</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a target="_blank" rel="noopener" href="https://infocity.az/advertising/">Реклама</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155905"><a target="_blank" rel="noopener" href="https://infocity.az/archive/">Архив журналов</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155908"><a target="_blank" rel="noopener" href="https://infocity.az/consulting/">Consulting</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155909"><a target="_blank" rel="noopener" href="https://infocity.az/jobs/">Вакансии</a></li>
</ul></div></div></div></div></div></div></div></div></div> </div>
</div>
</div>
<div style="display:none" class="ccpw-container ccpw-ticker-cont ccpw-footer-ticker-fixedbar"><div class="tickercontainer" style="height: auto; overflow: hidden;"><ul data-tickerspeed="35000" id="ccpw-ticker-widget-155981"><li id="bitcoin"><div class="coin-container"><span class="ccpw_icon"><img id="bitcoin" alt="bitcoin" src="https://infocity.az/wp-content/plugins/cryptocurrency-price-ticker-widget/assets/coin-logos/bitcoin.svg"></span><span class="name">Bitcoin(BTC)</span><span class="price">&#36;23,078.00</span><span class="changes down"><i class="ccpw_icon-down" aria-hidden="true"></i>-3.43%</span></div></li><li id="ethereum"><div class="coin-container"><span class="ccpw_icon"><img id="ethereum" alt="ethereum" src="https://infocity.az/wp-content/plugins/cryptocurrency-price-ticker-widget/assets/coin-logos/ethereum.svg"></span><span class="name">Ethereum(ETH)</span><span class="price">&#36;1,678.38</span><span class="changes down"><i class="ccpw_icon-down" aria-hidden="true"></i>-4.90%</span></div></li><li id="tether"><div class="coin-container"><span class="ccpw_icon"><img id="tether" alt="tether" src="https://infocity.az/wp-content/plugins/cryptocurrency-price-ticker-widget/assets/coin-logos/tether.svg"></span><span class="name">Tether(USDT)</span><span class="price">&#36;1.00</span><span class="changes up"><i class="ccpw_icon-up" aria-hidden="true"></i>0.05%</span></div></li><li id="usd-coin"><div class="coin-container"><span class="ccpw_icon"><img id="usd-coin" alt="usd-coin" src="https://infocity.az/wp-content/plugins/cryptocurrency-price-ticker-widget/assets/coin-logos/usd-coin.svg"></span><span class="name">USD Coin(USDC)</span><span class="price">&#36;1.00</span><span class="changes down"><i class="ccpw_icon-down" aria-hidden="true"></i>-0.10%</span></div></li><li id="binancecoin"><div class="coin-container"><span class="ccpw_icon"><img id="binancecoin" alt="binancecoin" src="https://infocity.az/wp-content/plugins/cryptocurrency-price-ticker-widget/assets/coin-logos/binancecoin.svg"></span><span class="name">BNB(BNB)</span><span class="price">&#36;317.06</span><span class="changes down"><i class="ccpw_icon-down" aria-hidden="true"></i>-2.25%</span></div></li><li id="binance-usd"><div class="coin-container"><span class="ccpw_icon"><img alt="Binance USD" src="https://assets.coingecko.com/coins/images/9576/large/BUSD.png?1568947766"></span><span class="name">Binance USD(BUSD)</span><span class="price">&#36;1.00</span><span class="changes up"><i class="ccpw_icon-up" aria-hidden="true"></i>0.03%</span></div></li><li id="ripple"><div class="coin-container"><span class="ccpw_icon"><img id="ripple" alt="ripple" src="https://infocity.az/wp-content/plugins/cryptocurrency-price-ticker-widget/assets/coin-logos/ripple.svg"></span><span class="name">XRP(XRP)</span><span class="price">&#36;0.363982</span><span class="changes down"><i class="ccpw_icon-down" aria-hidden="true"></i>-4.17%</span></div></li><li id="cardano"><div class="coin-container"><span class="ccpw_icon"><img id="cardano" alt="cardano" src="https://infocity.az/wp-content/plugins/cryptocurrency-price-ticker-widget/assets/coin-logos/cardano.svg"></span><span class="name">Cardano(ADA)</span><span class="price">&#36;0.51</span><span class="changes down"><i class="ccpw_icon-down" aria-hidden="true"></i>-4.48%</span></div></li><li id="solana"><div class="coin-container"><span class="ccpw_icon"><img alt="Solana" src="https://assets.coingecko.com/coins/images/4128/large/solana.png?1640133422"></span><span class="name">Solana(SOL)</span><span class="price">&#36;40.03</span><span class="changes down"><i class="ccpw_icon-down" aria-hidden="true"></i>-5.22%</span></div></li><li id="polkadot"><div class="coin-container"><span class="ccpw_icon"><img id="polkadot" alt="polkadot" src="https://infocity.az/wp-content/plugins/cryptocurrency-price-ticker-widget/assets/coin-logos/polkadot.svg"></span><span class="name">Polkadot(DOT)</span><span class="price">&#36;8.74</span><span class="changes down"><i class="ccpw_icon-down" aria-hidden="true"></i>-4.44%</span></div></li></ul></div></div><style>.tickercontainer #ccpw-ticker-widget-155981{background-color:#000000;}
            .tickercontainer #ccpw-ticker-widget-155981 span.name,
            .tickercontainer #ccpw-ticker-widget-155981 .ccpw-credits a {color:#ffffff;}	
            .tickercontainer #ccpw-ticker-widget-155981 span.coin_symbol {color:#ffffff;}			
            .tickercontainer #ccpw-ticker-widget-155981 span.price {color:#ffffff;} .tickercontainer .price-value{color:#ffffff;}
            .ccpw-header-ticker-fixedbar{top:33px !important;}</style>


<style type="text/css" media="screen">
/* custom css theme panel */
blockquote:after, blockquote:before {
    content: '';
    content: none;
}

.tdb_single_tags a:hover {
    background-color: #dd3333;
    border-color: #dd3333;
}

blockquote:before {
    color: #dc212c;
    position: absolute;
    top: 3px;
    left: 5px;
    font-family: Ionicons;
    content: "\f347";
    font-size: 28px;
    line-height: 1;
    text-rendering: auto;
    -moz-osx-font-smoothing: grayscale;
    -webkit-transform: rotate(
180deg);
    -moz-transform: rotate(180deg);
    transform: rotate(
180deg);
    -webkit-font-smoothing: antialiased;
}

blockquote>* {
    margin: 0;
    color: inherit!important;
    font-family: inherit!important;
    font-size: inherit!important;
    font-weight: inherit!important;
    font-style: italic!important;
    line-height: inherit!important;
    letter-spacing: inherit!important;
    text-transform: inherit!important;
}

blockquote {
    quotes: none;
    margin: 12px 0 !important;
    padding: 0 0 0 26px !important;
    color: #a3a2a2;
    font-size: 16px;
    line-height: 27px;
    font-weight: 400;
    font-style: normal!important;
}

.td-module-meta-info .entry-title {
  display: -webkit-box;
  -webkit-line-clamp: 2;
  -webkit-box-orient: vertical;  
  overflow: hidden;
}

.td-module-meta-info .td-excerpt {
    display: -webkit-box;
  -webkit-line-clamp: 3;
  -webkit-box-orient: vertical;  
  overflow: hidden;
}
</style>
<div class="td-container"><meta property="fb:app_id" content="341023082983635" />
<link rel='stylesheet' id='mkdf_ion_icons-css' href='https://infocity.az/wp-content/assets/ion-icons/css/ionicons.min.css?ver=5.5.1' type='text/css' media='all' /></div><link rel='stylesheet' id='ccpw-styles-css' href='https://infocity.az/wp-content/plugins/cryptocurrency-price-ticker-widget/assets/css/ccpw-styles.css?ver=2.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ccpw-bootstrap-css' href='https://infocity.az/wp-content/plugins/cryptocurrency-price-ticker-widget/assets/css/bootstrap.min.css?ver=2.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ccpw-custom-icons-css' href='https://infocity.az/wp-content/plugins/cryptocurrency-price-ticker-widget/assets/css/ccpw-icons.css?ver=2.5.3' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://infocity.az/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://infocity.az/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/infocity.az\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://infocity.az/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://infocity.az/wp-content/plugins/events-made-easy/js/jquery-timepicker/jquery.timepicker.min.js?ver=2.2.82' id='eme-jquery-timepicker-js'></script>
<script type='text/javascript' src='https://infocity.az/wp-content/plugins/events-made-easy/js/fdatepicker/js/fdatepicker.min.js?ver=2.2.82' id='eme-jquery-fdatepicker-js'></script>
<script type='text/javascript' src='https://infocity.az/wp-content/plugins/events-made-easy/js/fdatepicker/js/i18n/fdatepicker.ru.js?ver=2.2.82' id='eme-jquery-fdatepick-locale-js'></script>
<script type='text/javascript' src='https://infocity.az/wp-content/plugins/events-made-easy/js/jquery-select2/select2-4.1.0-rc.0/dist/js/select2.min.js?ver=2.2.82' id='eme-select2-js'></script>
<script type='text/javascript' src='https://infocity.az/wp-content/plugins/events-made-easy/js/jquery-select2/select2-4.1.0-rc.0/dist//js/i18n/ru.js?ver=2.2.82' id='eme-select2-locale-js'></script>
<script type='text/javascript' id='eme-basic-js-extra'>
/* <![CDATA[ */
var emebasic = {"translate_plugin_url":"https:\/\/infocity.az\/wp-content\/plugins\/events-made-easy\/","translate_ajax_url":"https:\/\/infocity.az\/wp-admin\/admin-ajax.php","translate_selectstate":"State","translate_selectcountry":"Country","translate_frontendnonce":"46fa1330fc","translate_error":"An error has occurred","translate_clear":"Clear","translate_mailingpreferences":"Mailing preferences","translate_yessure":"Yes, I'm sure","translate_iwantmails":"I want to receive mails","translate_firstDayOfWeek":"1","translate_flanguage":"ru","translate_fdateformat":"d.m.Y","translate_ftimeformat":"H:i"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://infocity.az/wp-content/plugins/events-made-easy/js/eme.js?ver=2.2.82' id='eme-basic-js'></script>
<script type='text/javascript' src='https://infocity.az/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://infocity.az/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://infocity.az/wp-includes/js/jquery/ui/resizable.min.js?ver=1.12.1' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://infocity.az/wp-includes/js/jquery/ui/draggable.min.js?ver=1.12.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://infocity.az/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1.12.1' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://infocity.az/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1.12.1' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://infocity.az/wp-includes/js/jquery/ui/button.min.js?ver=1.12.1' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://infocity.az/wp-includes/js/jquery/ui/dialog.min.js?ver=1.12.1' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' src='https://infocity.az/wp-content/plugins/random-banner/assets/script/bc_rb_global.js?ver=4.1.4' id='bc_rb_global_script-js'></script>
<script type='text/javascript' src='https://infocity.az/wp-content/plugins/random-banner/assets/script/owl.carousel.js?ver=4.1.4' id='owl.carousel-script-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/infocity.az\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://infocity.az/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://infocity.az/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://infocity.az/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://infocity.az/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://infocity.az/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://infocity.az/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://infocity.az/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='ccpw_bxslider_js-js-before'>
jQuery(document).ready(function($){
				$(".ccpw-ticker-cont").fadeIn();     
			});
</script>
<script type='text/javascript' src='https://infocity.az/wp-content/plugins/cryptocurrency-price-ticker-widget/assets/js/ccpw-bxslider.js?ver=2.5.3' id='ccpw_bxslider_js-js'></script>
<script type='text/javascript' id='ccpw_bxslider_js-js-after'>
jQuery(document).ready(function($){
				$(".ccpw-ticker-cont #ccpw-ticker-widget-155981").each(function(index){
					var tickerCon=$(this);
					var ispeed=Number(tickerCon.attr("data-tickerspeed"));
					$(this).bxSlider({
						ticker:true,
						minSlides:1,
						maxSlides:12,
						slideWidth:"auto",
						tickerHover:true,
						wrapperClass:"tickercontainer",
						speed: ispeed+ispeed,
						infiniteLoop:true
					});
				});
			});
</script>

<script>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</script>
</body>
</html>