<!DOCTYPE html>
<html lang="ru-RU">
<head>

<meta property="fb:pages" content="317079768198" />

<link rel="shortcut icon" type="image/png" href="http://www.infocity.az/wp-content/uploads/2016/09/infocity_logo_fav-2.png"/>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15659661-1', 'auto');
  ga('send', 'pageview');

</script>


        	
        <meta charset="UTF-8"/>

        <link rel="profile" href="http://gmpg.org/xfn/11"/>
        <link rel="pingback" href="https://infocity.az/xmlrpc.php"/>
                    <meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
        
	
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>В работе Instagram, Facebook и WhatsApp произошел масштабный сбой - InfoCity</title>
	<meta name="description" content="В работе социальных сетей Instagram и Facebook, а также сервиса обмена мгновенными сообщениями WhatsApp произошел масштабный сбой. По данным Downdetector," />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://infocity.az/2021/10/instagram-facebook-whatsapp-sboy/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="В работе Instagram, Facebook и WhatsApp произошел масштабный сбой - InfoCity" />
	<meta property="og:description" content="В работе социальных сетей Instagram и Facebook, а также сервиса обмена мгновенными сообщениями WhatsApp произошел масштабный сбой. По данным Downdetector," />
	<meta property="og:url" content="https://infocity.az/2021/10/instagram-facebook-whatsapp-sboy/" />
	<meta property="og:site_name" content="InfoCity" />
	<meta property="article:publisher" content="https://www.facebook.com/InfoCity.az/" />
	<meta property="article:published_time" content="2021-10-04T16:27:12+00:00" />
	<meta property="article:modified_time" content="2021-10-04T16:32:26+00:00" />
	<meta property="og:image" content="https://infocity.az/wp-content/uploads/2019/12/Facebook-1.jpg" />
	<meta property="og:image:width" content="723" />
	<meta property="og:image:height" content="410" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://infocity.az/#website","url":"https://infocity.az/","name":"InfoCity","description":"\u0430\u0437\u0435\u0440\u0431\u0430\u0439\u0434\u0436\u0430\u043d\u0441\u043a\u0438\u0439 \u0436\u0443\u0440\u043d\u0430\u043b \u043e \u0442\u0435\u0445\u043d\u0438\u043a\u0435 \u0438 \u0442\u0435\u0445\u043d\u043e\u043b\u043e\u0433\u0438\u044f\u0445","potentialAction":[{"@type":"SearchAction","target":"https://infocity.az/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://infocity.az/2021/10/instagram-facebook-whatsapp-sboy/#primaryimage","inLanguage":"ru-RU","url":"https://infocity.az/wp-content/uploads/2019/12/Facebook-1.jpg","width":723,"height":410,"caption":"Facebook"},{"@type":"WebPage","@id":"https://infocity.az/2021/10/instagram-facebook-whatsapp-sboy/#webpage","url":"https://infocity.az/2021/10/instagram-facebook-whatsapp-sboy/","name":"\u0412 \u0440\u0430\u0431\u043e\u0442\u0435 Instagram, Facebook \u0438 WhatsApp \u043f\u0440\u043e\u0438\u0437\u043e\u0448\u0435\u043b \u043c\u0430\u0441\u0448\u0442\u0430\u0431\u043d\u044b\u0439 \u0441\u0431\u043e\u0439 - InfoCity","isPartOf":{"@id":"https://infocity.az/#website"},"primaryImageOfPage":{"@id":"https://infocity.az/2021/10/instagram-facebook-whatsapp-sboy/#primaryimage"},"datePublished":"2021-10-04T16:27:12+00:00","dateModified":"2021-10-04T16:32:26+00:00","author":{"@id":"https://infocity.az/#/schema/person/272316383a2ebafb9912b4152fc2be62"},"description":"\u0412 \u0440\u0430\u0431\u043e\u0442\u0435 \u0441\u043e\u0446\u0438\u0430\u043b\u044c\u043d\u044b\u0445 \u0441\u0435\u0442\u0435\u0439 Instagram \u0438 Facebook, \u0430 \u0442\u0430\u043a\u0436\u0435 \u0441\u0435\u0440\u0432\u0438\u0441\u0430 \u043e\u0431\u043c\u0435\u043d\u0430 \u043c\u0433\u043d\u043e\u0432\u0435\u043d\u043d\u044b\u043c\u0438 \u0441\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u044f\u043c\u0438 WhatsApp \u043f\u0440\u043e\u0438\u0437\u043e\u0448\u0435\u043b \u043c\u0430\u0441\u0448\u0442\u0430\u0431\u043d\u044b\u0439 \u0441\u0431\u043e\u0439. \u041f\u043e \u0434\u0430\u043d\u043d\u044b\u043c Downdetector,","inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://infocity.az/2021/10/instagram-facebook-whatsapp-sboy/"]}]},{"@type":"Person","@id":"https://infocity.az/#/schema/person/272316383a2ebafb9912b4152fc2be62","name":"InfoCity","image":{"@type":"ImageObject","@id":"https://infocity.az/#personlogo","inLanguage":"ru-RU","url":"https://secure.gravatar.com/avatar/a6472b06ddaba87639f3896d28d46a01?s=96&d=mm&r=g","caption":"InfoCity"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InfoCity &raquo; Лента" href="https://infocity.az/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoCity &raquo; Лента комментариев" href="https://infocity.az/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoCity &raquo; Лента комментариев к &laquo;В работе Instagram, Facebook и WhatsApp произошел масштабный сбой&raquo;" href="https://infocity.az/2021/10/instagram-facebook-whatsapp-sboy/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/infocity.az\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			
	<link rel='stylesheet' id='dashicons-css'  href='https://infocity.az/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='https://infocity.az/wp-includes/css/jquery-ui-dialog.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://infocity.az/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-five-css-css'  href='https://infocity.az/wp-content/plugins/accesspress-social-counter/css/fontawesome-all.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://infocity.az/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-crestafont-css'  href='https://infocity.az/wp-content/plugins/cresta-social-share-counter-pro/css/csscfont.min.css?ver=2.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-wp-style-css'  href='https://infocity.az/wp-content/plugins/cresta-social-share-counter-pro/css/cresta-wp-css.min.css?ver=2.9.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cresta-social-googlefonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,700&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='eme-jquery-fdatepicker-css'  href='https://infocity.az/wp-content/plugins/events-made-easy/js/fdatepicker/css/fdatepicker.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='eme-jquery-ui-css-css'  href='https://infocity.az/wp-content/plugins/events-made-easy/css/jquery-ui-theme-smoothness-1.11.3/jquery-ui.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='eme-jquery-ui-autocomplete-css'  href='https://infocity.az/wp-content/plugins/events-made-easy/css/jquery.autocomplete.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='eme-jquery-select2-css-css'  href='https://infocity.az/wp-content/plugins/events-made-easy/js/jquery-select2/select2-4.1.0-beta.1/dist/css/select2.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='eme_stylesheet-css'  href='https://infocity.az/wp-content/plugins/events-made-easy/css/eme.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='eme-leaflet-css-css'  href='https://infocity.az/wp-content/plugins/events-made-easy/js/leaflet-1.6.0/leaflet.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='bc_rb_global_style-css'  href='https://infocity.az/wp-content/plugins/random-banner/assets/style/bc_rb_global.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='bc_rb_animate-css'  href='https://infocity.az/wp-content/plugins/random-banner/assets/style/animate.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-style-css'  href='https://infocity.az/wp-content/plugins/random-banner/assets/style/owl.carousel.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-default-css'  href='https://infocity.az/wp-content/plugins/random-banner/assets/style/owl.theme.default.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-transitions-css'  href='https://infocity.az/wp-content/plugins/random-banner/assets/style/owl.transitions.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://infocity.az/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='chosen-css'  href='https://infocity.az/wp-content/plugins/wp-job-manager/assets/css/chosen.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-frontend-css'  href='https://infocity.az/wp-content/plugins/wp-job-manager/assets/css/frontend.css?ver=1.26.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://infocity.az/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 10px;
	line-height: 12px;
	height: 12px;
	background: #dc212c;
	border: 1px solid #ffffff;
}

</style>
<link rel='stylesheet' id='chillnews_mikado_default_style-css'  href='https://infocity.az/wp-content/themes/infocity/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='chillnews_mikado_modules-css'  href='https://infocity.az/wp-content/themes/infocity/assets/css/modules.min.css?ver=5.5.1' type='text/css' media='all' />
<style id='chillnews_mikado_modules-inline-css' type='text/css'>
body {font-family: "Roboto",arial,sans-serif !important; }
</style>
<link rel='stylesheet' id='mkdf_font_awesome-css'  href='https://infocity.az/wp-content/themes/infocity/assets/css/font-awesome/css/font-awesome.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mkdf_font_elegant-css'  href='https://infocity.az/wp-content/themes/infocity/assets/css/elegant-icons/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mkdf_ion_icons-css'  href='https://infocity.az/wp-content/themes/infocity/assets/css/ion-icons/css/ionicons.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://infocity.az/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://infocity.az/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='chillnews_mikado_style_dynamic-css'  href='https://infocity.az/wp-content/themes/infocity/assets/css/style_dynamic.php?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='chillnews_mikado_modules_responsive-css'  href='https://infocity.az/wp-content/themes/infocity/assets/css/modules-responsive.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='chillnews_mikado_style_dynamic_responsive-css'  href='https://infocity.az/wp-content/themes/infocity/assets/css/style_dynamic_responsive.php?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://infocity.az/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.9.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='chillnews_mikado_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%257COpen+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Condensed%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='https://infocity.az/?sccss=1&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://infocity.az/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.1.2' type='text/css' media='screen' />
<script type='text/javascript' src='https://infocity.az/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://infocity.az/wp-includes/js/swfobject.js?ver=2.2-20120417' id='swfobject-js'></script>
<script type='text/javascript' src='https://infocity.az/wp-content/plugins/page-flip-image-gallery/js/flippingbook.js?ver=0.5.10' id='flippingbook-js'></script>
<script type='text/javascript' src='https://infocity.az/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.6' id='tp-tools-js'></script>
<script type='text/javascript' src='https://infocity.az/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.6' id='revmin-js'></script>
<link rel="https://api.w.org/" href="https://infocity.az/wp-json/" /><link rel="alternate" type="application/json" href="https://infocity.az/wp-json/wp/v2/posts/145805" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://infocity.az/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://infocity.az/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://infocity.az/?p=145805' />
<link rel="alternate" type="application/json+oembed" href="https://infocity.az/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finfocity.az%2F2021%2F10%2Finstagram-facebook-whatsapp-sboy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://infocity.az/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finfocity.az%2F2021%2F10%2Finstagram-facebook-whatsapp-sboy%2F&#038;format=xml" />
<style id='cresta-social-share-counter-pro-inline-css'>.cresta-share-icon .sbutton, .cresta-share-icon .sbutton-total {font-family: 'Noto Sans', sans-serif;}
			@media (max-width : 640px) {
				#crestashareicon {
					display:none !important;
				}
			}
				#crestashareicon {position:fixed; top:10%; left:20px; float:left;z-index:99;}
			
		.cresta-share-icon .cresta-the-count, #crestashareicon .sbutton a[data-name]:hover:before {color:#ffffff!important;}
		
			.cresta-share-icon .cresta-the-count, #crestashareicon .sbutton a[data-name]:hover:before {background: #D60000!important;}
			#crestashareicon .sbutton a[data-name]:hover:after {border-color: #D60000 transparent !important;}
			
		.cresta-share-icon .cresta-the-total-count, .cresta-share-icon .cresta-the-total-text {color:#000000!important;}
		#crestashareicon .sbutton {clear:both;}
		#crestashareicon .sbutton { float:left;}#crestashareiconincontent {float: right;}
		.cresta-share-icon .cresta-the-count-content, #crestashareiconincontent .sbutton a[data-name]:hover:before {color:#ffffff!important;} 
		.cresta-share-icon .cresta-the-total-count, .cresta-share-icon .cresta-the-total-text {color:#000000!important;} 
		#crestashareiconincontent .sbutton-total {border-right: 2px solid #000000!important;} 
		
			.cresta-share-icon .cresta-the-count-content, #crestashareiconincontent .sbutton a[data-name]:hover:before {background: #D60000!important;}
			#crestashareiconincontent .sbutton a[data-name]:hover:after, #crestashareicon .sbutton a[data-name]:hover:after {border-color: #D60000 transparent !important;} 
			</style>			<meta property="fb:pages" content="317079768198" />
							<meta property="ia:markup_url" content="https://infocity.az/2021/10/instagram-facebook-whatsapp-sboy/?ia_markup=1" />
				    <script>
	  
	  var fb5_books=[];
	
	</script>
    <script>
	
	  fb5_books['journal-118']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['journal-120']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['journal-121']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['journal-122']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['journal-123']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['journal-124']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['journal-125']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['journal-126']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['journal-127']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['journal-128']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['journal-129']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['journal-130']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['journal-131']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['journal-132']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['journal-133']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['journal-134']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['journal-135']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"1190",h:"1684",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['journal-136']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['journal-137']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['journal-138']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['journal-139']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['journal-140']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['journal-141']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['journal-142']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['journal-143']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['journal-144']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['journal-145']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['journal-146']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['journal-147']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['journal-148']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['journal-149']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['journal-150']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['journal-151']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['journal-152']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['journal-153']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['journal-154']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['journal-155']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"1190",h:"1684",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['journal-156']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['journal-157']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['journal-158']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['journal-159']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['journal-160']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['journal-161']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['journal-162']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['journal-163']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['journal-164']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['journal-165']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['journal-166']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['journal-167']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['journal-99']={bcg:"/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"1190",h:"1684",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
    

<script type="text/javascript">
var fb5_plugin_url = 'https://infocity.az/wp-content/plugins/newspaper_flipbook/';
</script>
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://infocity.az/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '145805';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = '%D0%92+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B5+Instagram%2C+Facebook+%D0%B8+WhatsApp+%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%BE%D1%88%D0%B5%D0%BB+%D0%BC%D0%B0%D1%81%D1%88%D1%82%D0%B0%D0%B1%D0%BD%D1%8B%D0%B9+%D1%81%D0%B1%D0%BE%D0%B9';
	window._wp_rp_post_tags = ['whatsapp', '%3F%3F%3F%3F', 'facebook', 'instagram', '%3F%3F%3F%3F%3F%3F%3F', 'web', 'twitter', 'whatsapp', 'instagram', 'facebook'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://infocity.az/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-m.css?version=3.6.4" />
<style type="text/css">
.related_post_title {
}
ul.related_post {

}
ul.related_post li {

}
ul.related_post li a {
font-size: 10px;

}
ul.related_post li img {
}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://infocity.az/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://infocity.az/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://infocity.az");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3abd7492-8037-4d7f-818a-d78b080b0f48';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://infocity.az/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.456a4abd-b5a3-4365-958f-9af6b49613be";
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://infocity.az/2021/10/instagram-facebook-whatsapp-sboy/amp/"><meta name="generator" content="Powered by Slider Revolution 5.1.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://infocity.az/wp-content/uploads/2018/09/infocity_logo512-150x150.png" sizes="32x32" />
<link rel="icon" href="https://infocity.az/wp-content/uploads/2018/09/infocity_logo512-228x228.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://infocity.az/wp-content/uploads/2018/09/infocity_logo512-228x228.png" />
<meta name="msapplication-TileImage" content="https://infocity.az/wp-content/uploads/2018/09/infocity_logo512-300x300.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-145805 single-format-standard mkd-core-1.0 infocity-ver-3.0  mkdf-blog-installed mkdf-header-type3 mkdf-fixed-on-scroll mkdf-default-mobile-header mkdf-sticky-up-mobile-header mkdf-apsc-custom-style-enabled mkdf-bottom-header-area-in-grid infocity wpb-js-composer js-comp-ver-4.9.2 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '341023082983635',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<div class="mkdf-wrapper">
    <div class="mkdf-wrapper-inner">


        

<div class="mkdf-top-bar">
    		        <div class="mkdf-vertical-align-containers mkdf-50-50">
            <div class="mkdf-position-left">
                <div class="mkdf-position-left-inner">
                                            
        <a class="mkdf-social-icon-widget-holder"   href="https://www.facebook.com/InfoCity.az/" target="_blank">
            <span class="mkdf-social-icon-widget social_facebook"></span>        </a>
    
        <a class="mkdf-social-icon-widget-holder"   href="https://twitter.com/infocity_az" target="_blank">
            <span class="mkdf-social-icon-widget social_twitter"></span>        </a>
    
        <a class="mkdf-social-icon-widget-holder"   href="https://www.youtube.com/user/infocity2011" target="_blank">
            <span class="mkdf-social-icon-widget social_youtube"></span>        </a>
    
        <a class="mkdf-social-icon-widget-holder"   href="https://www.instagram.com/infocity_az/" target="_blank">
            <span class="mkdf-social-icon-widget social_instagram"></span>        </a>
    
        <a class="mkdf-social-icon-widget-holder"   href="https://www.linkedin.com/company/infocity-magazine?trk=prof-following-company-logo" target="_blank">
            <span class="mkdf-social-icon-widget social_linkedin"></span>        </a>
                                        </div>
            </div>
            <div class="mkdf-position-right">
                <div class="mkdf-position-right-inner">
                                            
        <div class="widget mkdf-date-widget-holder" >
            05.10.2021        </div>
    <div id="nav_menu-2" class="widget widget_nav_menu mkdf-top-bar-widget"><div class="menu-r-container"><ul id="menu-r" class="menu"><li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="https://infocity.az/o-%d0%b6%d1%83%d1%80%d0%bd%d0%b0%d0%bb%d0%b5/">O журнале</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="https://infocity.az/%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%b0/">Реклама</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://infocity.az/%d0%bc%d0%b5%d0%b4%d0%b8%d0%b0-%d0%ba%d0%b8%d1%82/">Медиа-кит</a></li>
<li id="menu-item-52812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52812"><a href="https://infocity.az/архив/">Архив</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://infocity.az/pr-infocity/">PR-InfoCity</a></li>
<li id="menu-item-83698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83698"><a href="https://infocity.az/jobs/">Вакансии в IT</a></li>
</ul></div></div>                                    </div>
            </div>
        </div>
    </div>



<header class="mkdf-page-header">
    <div class="mkdf-logo-area">
                <div class="mkdf-grid">
                <div class="mkdf-vertical-align-containers">
            <div class="mkdf-position-left">
                <div class="mkdf-position-left-inner">
                    
<div class="mkdf-logo-wrapper">
    <a href="https://infocity.az/" style="height: 82px;">
        <img class="mkdf-normal-logo" src="https://infocity.az/wp-content/uploads/2017/01/opp.png" alt="logo"/>
        <img class="mkdf-fixed-logo" src="/wp-content/uploads/2016/04/2.png" alt="fixed logo"/>    </a>
</div>

                </div>
            </div>
            <div class="mkdf-position-right">
                <div class="mkdf-position-right-inner">
                                            <div id="text-11" class="widget widget_text mkdf-header-banner-widget">			<div class="textwidget"><p><a href="https://bestel.az/Product/Filter?searchBy=spectre&#038;page=1" target="_blank" rel="noopener noreferrer"><img src="https://infocity.az/wp-content/uploads/2021/07/spectre-13_825x90_new.png" /></a></p>
</div>
		</div>                                    </div>
            </div>
        </div>
                </div>
            </div>
                    <div class="mkdf-fixed-wrapper mkdf-search">
                <div class="mkdf-menu-area">
                <div class="mkdf-grid">
                <div class="mkdf-vertical-align-containers">
                            <div class="mkdf-fixed-logo-holder">
                    
<div class="mkdf-logo-wrapper">
    <a href="https://infocity.az/" style="height: 82px;">
        <img class="mkdf-normal-logo" src="https://infocity.az/wp-content/uploads/2017/01/opp.png" alt="logo"/>
        <img class="mkdf-fixed-logo" src="/wp-content/uploads/2016/04/2.png" alt="fixed logo"/>    </a>
</div>

                </div>
                        <div class="mkdf-position-left">
                <div class="mkdf-position-left-inner">
                    
<nav class="mkdf-main-menu mkdf-drop-down mkdf-default-nav">
    <ul id="menu-head-menu" class="clearfix"><li id="nav-menu-item-49548" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children  mkdf-menu-has-sub mkdf-menu-narrow" ><a href="https://infocity.az/category/telecom/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Телеком</span><span class="mkdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="mkdf-menu-second"><div class="mkdf-menu-inner"><ul>
	<li id="nav-menu-item-49549" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://infocity.az/category/telecom/akciyi-nov/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Акции и кампании</span></span></span></a></li>
	<li id="nav-menu-item-49550" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://infocity.az/category/telecom/nov-operator-nov/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Новости операторов</span></span></span></a></li>
	<li id="nav-menu-item-49551" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent " ><a href="https://infocity.az/category/telecom/conference-nov/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">События</span></span></span></a></li>
	<li id="nav-menu-item-49552" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://infocity.az/category/telecom/stat-nov/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Статьи</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-49553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  mkdf-menu-has-sub mkdf-menu-narrow" ><a href="https://infocity.az/category/technology/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Технологии</span><span class="mkdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="mkdf-menu-second"><div class="mkdf-menu-inner"><ul>
	<li id="nav-menu-item-49554" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://infocity.az/category/technology/hardware/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Hardware</span></span></span></a></li>
	<li id="nav-menu-item-49555" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://infocity.az/category/technology/gadcets/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Гаджеты</span></span></span></a></li>
	<li id="nav-menu-item-49556" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://infocity.az/category/technology/notebook-nov/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Ноутбуки</span></span></span></a></li>
	<li id="nav-menu-item-49557" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://infocity.az/category/technology/obzor-nov/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Обзоры</span></span></span></a></li>
	<li id="nav-menu-item-49558" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://infocity.az/category/technology/pechat-nov/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Печатные устройства</span></span></span></a></li>
	<li id="nav-menu-item-49559" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://infocity.az/category/technology/tablet-nov/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Планшеты</span></span></span></a></li>
	<li id="nav-menu-item-49560" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://infocity.az/category/technology/smartphone-nov/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Смартфоны</span></span></span></a></li>
	<li id="nav-menu-item-61607" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://infocity.az/category/technology/avtomobili/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Автомобили</span></span></span></a></li>
	<li id="nav-menu-item-96659" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://infocity.az/category/technology/%d0%9c%d0%b5%d0%b4%d0%b8%d1%86%d0%b8%d0%bd%d0%b0/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Медицина</span></span></span></a></li>
	<li id="nav-menu-item-116960" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://infocity.az/category/technology/%d0%9c%d0%be%d0%bd%d0%b8%d1%82%d0%be%d1%80%d1%8b/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Мониторы</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-49561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  mkdf-menu-has-sub mkdf-menu-narrow" ><a href="https://infocity.az/category/software/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Software</span><span class="mkdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="mkdf-menu-second"><div class="mkdf-menu-inner"><ul>
	<li id="nav-menu-item-49562" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://infocity.az/category/software/antivirus-nov/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Антивирусы</span></span></span></a></li>
	<li id="nav-menu-item-49563" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://infocity.az/category/software/games-nov/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Игры</span></span></span></a></li>
	<li id="nav-menu-item-49564" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://infocity.az/category/software/mobapp-nov/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Мобильные приложения</span></span></span></a></li>
	<li id="nav-menu-item-49565" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://infocity.az/category/software/os-nov/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Операционные системы</span></span></span></a></li>
	<li id="nav-menu-item-49566" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://infocity.az/category/software/po-nov/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Программное обеспечение</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-49567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  mkdf-menu-has-sub mkdf-menu-narrow" ><a href="https://infocity.az/category/av/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">AV</span><span class="mkdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="mkdf-menu-second"><div class="mkdf-menu-inner"><ul>
	<li id="nav-menu-item-49568" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://infocity.az/category/av/sound/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Акустические системы</span></span></span></a></li>
	<li id="nav-menu-item-49569" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://infocity.az/category/av/home/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Бытовая техника</span></span></span></a></li>
	<li id="nav-menu-item-49570" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://infocity.az/category/av/tv/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Телевидение</span></span></span></a></li>
	<li id="nav-menu-item-49571" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://infocity.az/category/av/photo/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Фототехника</span></span></span></a></li>
	<li id="nav-menu-item-61605" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://infocity.az/category/av/vr/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">VR</span></span></span></a></li>
	<li id="nav-menu-item-61606" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://infocity.az/category/av/cinema/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Кинематограф</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-49572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  mkdf-menu-has-sub mkdf-menu-narrow" ><a href="https://infocity.az/category/site/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Сайты</span><span class="mkdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="mkdf-menu-second"><div class="mkdf-menu-inner"><ul>
	<li id="nav-menu-item-49573" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://infocity.az/category/site/novinki-nov/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Новинки</span></span></span></a></li>
	<li id="nav-menu-item-49574" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://infocity.az/category/site/obzori-nov/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Обзоры</span></span></span></a></li>
	<li id="nav-menu-item-49575" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://infocity.az/category/site/soc-serv-nov/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Социальные сервисы</span></span></span></a></li>
	<li id="nav-menu-item-49576" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://infocity.az/category/Blogi/azerb-blog-nov/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Азербайджанские Блоги</span></span></span></a></li>
	<li id="nav-menu-item-49577" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://infocity.az/category/Blogi/zarub-blog-nov/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Зарубежные Блоги</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-83697" class="menu-item menu-item-type-taxonomy menu-item-object-category  mkdf-menu-narrow" ><a href="https://infocity.az/category/blockchain/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Blockchain</span></span></span></a></li>
<li id="nav-menu-item-49578" class="menu-item menu-item-type-taxonomy menu-item-object-category  mkdf-menu-narrow" ><a href="https://infocity.az/category/interview/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Интервью</span></span></span></a></li>
</ul></nav>


                </div>
            </div>
            <div class="mkdf-position-right">
                <div class="mkdf-position-right-inner">
                                        <form class="mkdf-search-menu-holder" id="searchform" action="https://infocity.az/" method="get">
                        <div class="mkdf-form-holder">
                            <div class="mkdf-column-left">
                                <input type="text" placeholder="Поиск по сайту..." name="s" class="mkdf-search-field" autocomplete="off" />
                            </div>
                            <div class="mkdf-column-right">
                                <button class="mkdf-search-submit" type="submit" value="Search"><span class="ion-android-search"></span></button>
                            </div>
                        </div>
                    </form>
                              
                </div>
            </div>
        </div>
                </div>
            </div>
            </div>
    </header>


<header class="mkdf-mobile-header">
    <div class="mkdf-mobile-header-inner">
                <div class="mkdf-mobile-header-holder">
            <div class="mkdf-grid">
                <div class="mkdf-vertical-align-containers">
                                            <div class="mkdf-mobile-menu-opener">
                            <a href="javascript:void(0)">
                                <span class="mkdf-mobile-opener-icon-holder">
                                    <span aria-hidden="true" class="mkdf-icon-font-elegant icon_menu " ></span>                                                                            <span class="mkdf-mobile-menu-text">МЕНЮ</span>
                                                                    </span>
                            </a>
                        </div>
                                                                <div class="mkdf-position-center">
                            <div class="mkdf-position-center-inner">
                                
<div class="mkdf-mobile-logo-wrapper">
    <a href="https://infocity.az/" style="height: 82px">
        <img src="https://infocity.az/wp-content/uploads/2017/01/opp.png" alt="mobile-logo"/>
    </a>
</div>

                            </div>
                        </div>
                                        <div class="mkdf-position-right">
                        <div class="mkdf-position-right-inner">
                                                    </div>
                    </div>
                </div> <!-- close .mkdf-vertical-align-containers -->
            </div>
        </div>
        
<nav class="mkdf-mobile-nav">
    <div class="mkdf-grid">
		<div style="margin-top: 10px;margin-bottom: -7px;">
			<form class="mkdf-search-menu-holder" id="searchform" action="https://infocity.az/" method="get">
				<div class="mkdf-form-holder">
					<div class="mkdf-column-left">
						<input type="text" placeholder="Поиск по сайту..." name="s" class="mkdf-search-field" autocomplete="off" style="width: 100%;padding: 0px 20px;height: 28px;line-height: 28px;border-radius: 0;" />
					</div>
					<div class="mkdf-column-right">
						<button class="mkdf-search-submit" type="submit" value="Search" style="height: 28px;line-height: 30px;border: 1px solid #ddd;width: 28px;">
							<span class="ion-android-search" style="line-height: 11px;font-size: 17px;width: 28px;height: 28px;"></span>
						</button>
					</div>
				</div>
			</form>
		</div>
		
        <ul id="menu-head-menu-1" class=""><li id="mobile-menu-item-49548" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children  has_sub"><a href="https://infocity.az/category/telecom/" class=""><span>Телеком</span></a><span class="mobile_arrow"><i class="mkdf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-49549" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/telecom/akciyi-nov/" class=""><span>Акции и кампании</span></a></li>
	<li id="mobile-menu-item-49550" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/telecom/nov-operator-nov/" class=""><span>Новости операторов</span></a></li>
	<li id="mobile-menu-item-49551" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent "><a href="https://infocity.az/category/telecom/conference-nov/" class=""><span>События</span></a></li>
	<li id="mobile-menu-item-49552" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/telecom/stat-nov/" class=""><span>Статьи</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-49553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub"><a href="https://infocity.az/category/technology/" class=""><span>Технологии</span></a><span class="mobile_arrow"><i class="mkdf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-49554" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/technology/hardware/" class=""><span>Hardware</span></a></li>
	<li id="mobile-menu-item-49555" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/technology/gadcets/" class=""><span>Гаджеты</span></a></li>
	<li id="mobile-menu-item-49556" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/technology/notebook-nov/" class=""><span>Ноутбуки</span></a></li>
	<li id="mobile-menu-item-49557" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/technology/obzor-nov/" class=""><span>Обзоры</span></a></li>
	<li id="mobile-menu-item-49558" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/technology/pechat-nov/" class=""><span>Печатные устройства</span></a></li>
	<li id="mobile-menu-item-49559" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/technology/tablet-nov/" class=""><span>Планшеты</span></a></li>
	<li id="mobile-menu-item-49560" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/technology/smartphone-nov/" class=""><span>Смартфоны</span></a></li>
	<li id="mobile-menu-item-61607" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/technology/avtomobili/" class=""><span>Автомобили</span></a></li>
	<li id="mobile-menu-item-96659" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/technology/%d0%9c%d0%b5%d0%b4%d0%b8%d1%86%d0%b8%d0%bd%d0%b0/" class=""><span>Медицина</span></a></li>
	<li id="mobile-menu-item-116960" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/technology/%d0%9c%d0%be%d0%bd%d0%b8%d1%82%d0%be%d1%80%d1%8b/" class=""><span>Мониторы</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-49561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub"><a href="https://infocity.az/category/software/" class=""><span>Software</span></a><span class="mobile_arrow"><i class="mkdf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-49562" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/software/antivirus-nov/" class=""><span>Антивирусы</span></a></li>
	<li id="mobile-menu-item-49563" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/software/games-nov/" class=""><span>Игры</span></a></li>
	<li id="mobile-menu-item-49564" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/software/mobapp-nov/" class=""><span>Мобильные приложения</span></a></li>
	<li id="mobile-menu-item-49565" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/software/os-nov/" class=""><span>Операционные системы</span></a></li>
	<li id="mobile-menu-item-49566" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/software/po-nov/" class=""><span>Программное обеспечение</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-49567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub"><a href="https://infocity.az/category/av/" class=""><span>AV</span></a><span class="mobile_arrow"><i class="mkdf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-49568" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/av/sound/" class=""><span>Акустические системы</span></a></li>
	<li id="mobile-menu-item-49569" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/av/home/" class=""><span>Бытовая техника</span></a></li>
	<li id="mobile-menu-item-49570" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/av/tv/" class=""><span>Телевидение</span></a></li>
	<li id="mobile-menu-item-49571" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/av/photo/" class=""><span>Фототехника</span></a></li>
	<li id="mobile-menu-item-61605" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/av/vr/" class=""><span>VR</span></a></li>
	<li id="mobile-menu-item-61606" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/av/cinema/" class=""><span>Кинематограф</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-49572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub"><a href="https://infocity.az/category/site/" class=""><span>Сайты</span></a><span class="mobile_arrow"><i class="mkdf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-49573" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/site/novinki-nov/" class=""><span>Новинки</span></a></li>
	<li id="mobile-menu-item-49574" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/site/obzori-nov/" class=""><span>Обзоры</span></a></li>
	<li id="mobile-menu-item-49575" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/site/soc-serv-nov/" class=""><span>Социальные сервисы</span></a></li>
	<li id="mobile-menu-item-49576" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/Blogi/azerb-blog-nov/" class=""><span>Азербайджанские Блоги</span></a></li>
	<li id="mobile-menu-item-49577" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/Blogi/zarub-blog-nov/" class=""><span>Зарубежные Блоги</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-83697" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/blockchain/" class=""><span>Blockchain</span></a></li>
<li id="mobile-menu-item-49578" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/interview/" class=""><span>Интервью</span></a></li>
</ul>    </div>
</nav>


    </div>
</header> <!-- close .mkdf-mobile-header -->


                    <a id='mkdf-back-to-top'  href='#'>
                <span class="mkdf-icon-stack">
                     <span aria-hidden="true" class="mkdf-icon-font-elegant arrow_carrot-2up " ></span>                </span>
            </a>
        
        <div class="mkdf-content" >
            <div class="mkdf-content-inner">

    <div class="mkdf-title mkdf-breadcrumbs-type mkdf-content-left-alignment" style="height:64px;" data-height="64" >
        <div class="mkdf-title-image"></div>
        <div class="mkdf-title-holder" style="height:64px;">
            <div class="mkdf-container clearfix">
                <div class="mkdf-container-inner">

                    <style>
                        .mobile-banner-top3{
                            display: none;
                        }
                        @media only screen and (max-width: 1020px){
                            .mobile-banner-top3{
                                display: table-caption;
                                position: relative;
                                margin-top: 7px; /* test two */
                                !important;
                            }
                        }
                    </style>
                    
                    <div class="mobile-banner-top3">
                    </div>
                    
                    <div class="mkdf-title-subtitle-holder" style="">
                        <div class="mkdf-title-subtitle-holder-inner">
                            <div class="mkdf-breadcrumbs-holder" style="display: block;"> <div class="mkdf-breadcrumbs"><div class="mkdf-breadcrumbs-inner"><a href="https://infocity.az/">Главная</a><span class='mkdf-delimiter'></span><a href="https://infocity.az/category/telecom/">Телеком</a><span class='mkdf-delimiter'></span><a href="https://infocity.az/category/telecom/conference-nov/">События</a><span class='mkdf-delimiter'></span><span class="mkdf-current">В работе Instagram, Facebook и WhatsApp произошел масштабный сбой</span></div></div></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

	<div class="mkdf-container">

				<div class="mkdf-container-inner">
				<div class="mkdf-two-columns-66-33  mkdf-content-has-sidebar clearfix">
		<div class="mkdf-column1 mkdf-content-left-from-sidebar">
			<div class="mkdf-column-inner">
				<div class="mkdf-blog-holder mkdf-blog-single">
					<article id="post-145805" class="post-145805 post type-post status-publish format-standard has-post-thumbnail hentry category-conference-nov tag-facebook tag-instagram tag-whatsapp tag-sboj">
	<div class="mkdf-post-content">
		<div class="mkdf-post-title-area">
			
			<h1 itemprop="name" class="entry-title mkdf-post-title">В работе Instagram, Facebook и WhatsApp произошел масштабный сбой</h1>		</div>
			<div class="mkdf-post-image">
		<img width="723" height="410" src="https://infocity.az/wp-content/uploads/2019/12/Facebook-1.jpg" class="attachment-chillnews_mikado_post_feature_image size-chillnews_mikado_post_feature_image wp-post-image" alt="Facebook" loading="lazy" srcset="https://infocity.az/wp-content/uploads/2019/12/Facebook-1.jpg 723w, https://infocity.az/wp-content/uploads/2019/12/Facebook-1-300x170.jpg 300w, https://infocity.az/wp-content/uploads/2019/12/Facebook-1-402x228.jpg 402w" sizes="(max-width: 723px) 100vw, 723px" />	</div>
		<div class="mkdf-post-info">
			<div itemprop="dateCreated" class="mkdf-post-info-date entry-date updated"><a itemprop="url" href="https://infocity.az/2021/10/">04.10.2021</a><meta itemprop="interactionCount" content="UserComments: 0"/></div>		</div>		
		<div class="mkdf-post-text">
			<div class="mkdf-post-text-inner clearfix">
				<p>В работе социальных сетей Instagram и Facebook, а также сервиса обмена мгновенными сообщениями WhatsApp произошел масштабный сбой. По данным Downdetector, проблемы наблюдаются во всех регионах мира.</p>
<p>Пользователи Twitter начали массово писать о проблемах с доступом к Instagram, Facebook и WhatsApp. Причем это касается как мобильных приложений, так и web-версий сервисов.</p>
<!--www.crestaproject.com Cresta Social Share Counter Content Start--><div id="crestashareiconincontent" class="cresta-share-icon   first_style"><div class="sbutton-total-no" id="total-shares-content"></div><div class="sbutton  facebook-cresta-share cresta-no-animation" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finfocity.az%2F2021%2F10%2Finstagram-facebook-whatsapp-sboy%2F&amp;t=%D0%92+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B5+Instagram%2C+Facebook+%D0%B8+WhatsApp+%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%BE%D1%88%D0%B5%D0%BB+%D0%BC%D0%B0%D1%81%D1%88%D1%82%D0%B0%D0%B1%D0%BD%D1%8B%D0%B9+%D1%81%D0%B1%D0%BE%D0%B9" data-name="Поделиться на Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton  twitter-cresta-share noCount noCountTwo noCountThree cresta-no-animation" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=%D0%92+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B5+Instagram%2C+Facebook+%D0%B8+WhatsApp+%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%BE%D1%88%D0%B5%D0%BB+%D0%BC%D0%B0%D1%81%D1%88%D1%82%D0%B0%D0%B1%D0%BD%D1%8B%D0%B9+%D1%81%D0%B1%D0%BE%D0%B9&amp;url=https%3A%2F%2Finfocity.az%2F%3Fp%3D145805&amp;via=infocity_az" data-name="Поделиться в Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton  linkedin-cresta-share cresta-no-animation" id="linkedin-cresta-c"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Finfocity.az%2F2021%2F10%2Finstagram-facebook-whatsapp-sboy%2F&amp;title=%D0%92+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B5+Instagram%2C+Facebook+%D0%B8+WhatsApp+%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%BE%D1%88%D0%B5%D0%BB+%D0%BC%D0%B0%D1%81%D1%88%D1%82%D0%B0%D0%B1%D0%BD%D1%8B%D0%B9+%D1%81%D0%B1%D0%BE%D0%B9&amp;source=https://infocity.az/" data-name="Поделиться на Linkedin" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton  pinterest-cresta-share cresta-no-animation" id="pinterest-cresta-c"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Finfocity.az%2F2021%2F10%2Finstagram-facebook-whatsapp-sboy%2F&amp;media=https://infocity.az/wp-content/uploads/2019/12/Facebook-1.jpg&amp;description=%D0%92+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B5+Instagram%2C+Facebook+%D0%B8+WhatsApp+%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%BE%D1%88%D0%B5%D0%BB+%D0%BC%D0%B0%D1%81%D1%88%D1%82%D0%B0%D0%B1%D0%BD%D1%8B%D0%B9+%D1%81%D0%B1%D0%BE%D0%B9" data-name="Поделиться в Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div class="sbutton  vk-cresta-share cresta-no-animation" id="vk-cresta-c"><a rel="nofollow" href="https://vk.com/share.php?url=https%3A%2F%2Finfocity.az%2F2021%2F10%2Finstagram-facebook-whatsapp-sboy%2F" data-name="Поделиться в ВКонтакте" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-vkontakte"></i></a></div><div class="sbutton  whatsapp-cresta-share cresta-no-animation" id="whatsapp-cresta-c"><a rel="nofollow" href="whatsapp://send?text=%D0%92%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B5%20Instagram%2C%20Facebook%20%D0%B8%20WhatsApp%20%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%BE%D1%88%D0%B5%D0%BB%20%D0%BC%D0%B0%D1%81%D1%88%D1%82%D0%B0%D0%B1%D0%BD%D1%8B%D0%B9%20%D1%81%D0%B1%D0%BE%D0%B9 - https%3A%2F%2Finfocity.az%2F2021%2F10%2Finstagram-facebook-whatsapp-sboy%2F" data-name="Отправить в WhatsApp"><i class="cs c-icon-cresta-whatsapp"></i></a></div><div class="sbutton  email-cresta-share cresta-no-animation" id="email-cresta-c"><a rel="nofollow" href="mailto:?subject=%D0%92%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B5%20Instagram%2C%20Facebook%20%D0%B8%20WhatsApp%20%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%BE%D1%88%D0%B5%D0%BB%20%D0%BC%D0%B0%D1%81%D1%88%D1%82%D0%B0%D0%B1%D0%BD%D1%8B%D0%B9%20%D1%81%D0%B1%D0%BE%D0%B9&amp;body=https%3A%2F%2Finfocity.az%2F2021%2F10%2Finstagram-facebook-whatsapp-sboy%2F" data-name="Отправить по почте" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-mail"></i></a></div><div class="sbutton  print-cresta-share cresta-no-animation" id="print-cresta-c"><a href="#" data-name="Распечатать" onclick="window.print();"><i class="cs c-icon-cresta-print"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div><!--www.crestaproject.com Cresta Social Share Counter Content End-->			</div>
		</div>
	</div>
	<div class="mkdf-single-tags-share-holder">
	<div class="mkdf-single-tags-holder">
		<h6 class="mkdf-single-tags-title">ТЕГИ:</h6>
		<div class="mkdf-tags">
			<a href="https://infocity.az/tag/facebook/" rel="tag">Facebook</a><a href="https://infocity.az/tag/instagram/" rel="tag">Instagram</a><a href="https://infocity.az/tag/whatsapp/" rel="tag">Whatsapp</a><a href="https://infocity.az/tag/sboj/" rel="tag">сбой</a>		</div>
	</div>

</div>
</article>		<div class="mkdf-blog-single-navigation">
					<div class="mkdf-blog-single-prev">
				<a href="https://infocity.az/2021/10/western-digital-predstavil-dostupnye-nvme-nakopiteli-wd-blue-sn570/" rel="prev"><span class="mkdf-blog-single-nav-mark arrow_carrot-2left"></span><span class="mkdf-blog-single-nav-text">Предыдущая</span></a><h5>Western Digital представил доступные NVMe-накопители WD Blue SN570</h5>			</div>
							<div class="mkdf-blog-single-next">
				<a href="https://infocity.az/2021/10/facebook-messenger-whatsapp-instagram-v%c9%99-s-servisl%c9%99r-qlobal-nasazliq-s%c9%99b%c9%99bil%c9%99-cokubl%c9%99r/" rel="next"><span class="mkdf-blog-single-nav-text">Следующая</span><span class="mkdf-blog-single-nav-mark arrow_carrot-2right"></span></a><h5>Facebook, Messenger, WhatsApp, Instagram və s. servislər qlobal nasazlıq səbəbilə çöküblər</h5>			</div>
			</div>
<div class="mkdf-related-posts-holder">
			<div class="mkdf-related-posts-title">
			<h6>Новости по теме</h6>
		</div>
		<div class="mkdf-related-posts-inner clearfix">
							<div class="mkdf-related-post">
					<div class="mkdf-related-post-inner">
                        						    <div class="mkdf-related-post-image">
								<a itemprop="url" href="https://infocity.az/2021/10/na-fone-globalnogo-sboya-facebook-glava-kompanii-mark-cukerberg-poteryal-59-mlrd-dollarov/" title="На фоне глобального сбоя Facebook глава компании Марк Цукерберг потерял 5,9 млрд. долларов">
									<img width="723" height="410" src="https://infocity.az/wp-content/uploads/2021/10/Facebook-6.jpg" class="attachment-chillnews_mikado_post_feature_image size-chillnews_mikado_post_feature_image wp-post-image" alt="Facebook" loading="lazy" srcset="https://infocity.az/wp-content/uploads/2021/10/Facebook-6.jpg 723w, https://infocity.az/wp-content/uploads/2021/10/Facebook-6-300x170.jpg 300w, https://infocity.az/wp-content/uploads/2021/10/Facebook-6-402x228.jpg 402w" sizes="(max-width: 723px) 100vw, 723px" />								</a>
							<div class="mkdf-post-info-category"><a href="https://infocity.az/category/telecom/conference-nov/" rel="category tag">События</a></div>						    </div>
                        						<div class="mkdf-related-post-title">
														<h5><a itemprop="name" class="entry-title mkdf-post-title" href="https://infocity.az/2021/10/na-fone-globalnogo-sboya-facebook-glava-kompanii-mark-cukerberg-poteryal-59-mlrd-dollarov/" title="На фоне глобального сбоя Facebook глава компании Марк Цукерберг потерял 5,9 млрд. долларов">На фоне глобального сбоя Faceboo</a></h5>
						</div>
					</div>	
				</div>
							<div class="mkdf-related-post">
					<div class="mkdf-related-post-inner">
                        						    <div class="mkdf-related-post-image">
								<a itemprop="url" href="https://infocity.az/2021/10/facebook-messenger-whatsapp-instagram-v%c9%99-s-servisl%c9%99r-qlobal-nasazliq-s%c9%99b%c9%99bil%c9%99-cokubl%c9%99r/" title="Facebook, Messenger, WhatsApp, Instagram və s. servislər qlobal nasazlıq səbəbilə çöküblər">
									<img width="723" height="410" src="https://infocity.az/wp-content/uploads/2021/10/12.jpg" class="attachment-chillnews_mikado_post_feature_image size-chillnews_mikado_post_feature_image wp-post-image" alt="" loading="lazy" srcset="https://infocity.az/wp-content/uploads/2021/10/12.jpg 723w, https://infocity.az/wp-content/uploads/2021/10/12-300x170.jpg 300w, https://infocity.az/wp-content/uploads/2021/10/12-402x228.jpg 402w" sizes="(max-width: 723px) 100vw, 723px" />								</a>
							<div class="mkdf-post-info-category"><a href="https://infocity.az/category/software/mobapp-nov/" rel="category tag">Мобильные приложения</a></div>						    </div>
                        						<div class="mkdf-related-post-title">
														<h5><a itemprop="name" class="entry-title mkdf-post-title" href="https://infocity.az/2021/10/facebook-messenger-whatsapp-instagram-v%c9%99-s-servisl%c9%99r-qlobal-nasazliq-s%c9%99b%c9%99bil%c9%99-cokubl%c9%99r/" title="Facebook, Messenger, WhatsApp, Instagram və s. servislər qlobal nasazlıq səbəbilə çöküblər">Facebook, Messenger, WhatsApp, I</a></h5>
						</div>
					</div>	
				</div>
							<div class="mkdf-related-post">
					<div class="mkdf-related-post-inner">
                        						    <div class="mkdf-related-post-image">
								<a itemprop="url" href="https://infocity.az/2021/10/whatsapp-rabotaet-nad-novoj-funkciej-kotoraya-uprostit-proslushivanie-golosovyh-soobshenij/" title="WhatsApp работает над новой функцией, которая упростит прослушивание голосовых сообщений">
									<img width="723" height="410" src="https://infocity.az/wp-content/uploads/2019/04/WhatsApp1.jpg" class="attachment-chillnews_mikado_post_feature_image size-chillnews_mikado_post_feature_image wp-post-image" alt="WhatsApp" loading="lazy" srcset="https://infocity.az/wp-content/uploads/2019/04/WhatsApp1.jpg 723w, https://infocity.az/wp-content/uploads/2019/04/WhatsApp1-300x170.jpg 300w, https://infocity.az/wp-content/uploads/2019/04/WhatsApp1-402x228.jpg 402w" sizes="(max-width: 723px) 100vw, 723px" />								</a>
							<div class="mkdf-post-info-category"><a href="https://infocity.az/category/site/soc-serv-nov/" rel="category tag">Социальные сервисы</a></div>						    </div>
                        						<div class="mkdf-related-post-title">
														<h5><a itemprop="name" class="entry-title mkdf-post-title" href="https://infocity.az/2021/10/whatsapp-rabotaet-nad-novoj-funkciej-kotoraya-uprostit-proslushivanie-golosovyh-soobshenij/" title="WhatsApp работает над новой функцией, которая упростит прослушивание голосовых сообщений">WhatsApp работает над новой функ</a></h5>
						</div>
					</div>	
				</div>
					</div>
	</div>
		
	<div id="comments">
	
		
							
		<div class="fb-comments" data-href="https://infocity.az/2021/10/instagram-facebook-whatsapp-sboy/" data-num-posts="10" data-width="713"></div>
		<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
	
	</div>
	
					</div>
			</div>
		</div>
		<div class="mkdf-column2">
			<div class="mkdf-column-inner">
    <aside class="mkdf-sidebar">
        <div id="apsc_widget-8" class="widget widget_apsc_widget"><h6>Социальные медиа</h6><div class="apsc-icons-wrapper clearfix apsc-theme-3 " >
                    <div class="apsc-each-profile">
                    <a  class="apsc-facebook-icon clearfix" href="https://facebook.com/InfoCity.az" target="_blank" >
    <div class="apsc-inner-block">
        <span class="social-icon"><i class="fab fa-facebook-f apsc-facebook"></i><span class="media-name">Facebook</span></span>
        <span class="apsc-count">12,693</span><span class="apsc-media-type">Fans</span>
    </div>
</a>
                </div>                <div class="apsc-each-profile">
                    <a  class="apsc-twitter-icon clearfix"  href="https://twitter.com/infocity_az" target="_blank"  >
   <div class="apsc-inner-block">
        <span class="social-icon"><i class="fab fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
        <span class="apsc-count">3,152</span><span class="apsc-media-type">Followers</span>
   </div>
</a>
                </div>                <div class="apsc-each-profile">
                    <a class="apsc-youtube-icon clearfix" href="https://www.youtube.com/user/infocity2011" target="_blank"  >
   <div class="apsc-inner-block">
        <span class="social-icon"><i class="apsc-youtube fab fa-youtube"></i><span class="media-name">Youtube</span></span>
        <span class="apsc-count">725</span><span class="apsc-media-type">Subscriber</span>
   </div>
</a>
                </div></div></div><div id="random_banner_widget-3" class="widget widget_random_banner_widget"><div class="bc_random_banner script_bc_rb_widget" data-id="24" data-url="https://infocity.az/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=d4f69baaf8"><iframe src="https://infocity.az/banner/az-feb-4/347x380.html" width="347" height="380" scrolling="no"></iframe></div></div><div id="eme_list-3" class="widget widget_eme_list"><h6>Выставки и конференции</h6><ul><span id='events-no-events'>No events</span></ul></div><div id="classictextwidget-4" class="widget classic-textwidget custom-classic-textwidget">			<div class="classic-text-widget"></div>
		</div><div id="classictextwidget-2" class="widget classic-textwidget custom-classic-textwidget"><h6>Последние номера журналов</h6>			<div class="classic-text-widget"><a href="/infocity-№167"><img src="https://infocity.az/wp-content/uploads/2021/10/infocity_N167_glavnaya.jpg" /></a> 

<a href="/infocity-№166/"><img src="https://infocity.az/wp-content/uploads/2021/08/infocity_N166_glavnaya.jpg" /></a>

<a href="/infocity-№165/"><img src="https://infocity.az/wp-content/uploads/2021/07/infocity_N165_glavnaya.jpg" /></a>

<div class="mkdf-pt-one-button">

<a class="mkdf-btn mkdf-btn-medium mkdf-btn-solid mkdf-btn-icon" href="/архив/" target="_self">
<span class="mkdf-btn-text">Архив журнала</span>
<span aria-hidden="true" class="mkdf-icon-font-elegant arrow_carrot-2right mkdf-btn-icon-element"></span></a>

&nbsp;

<a class="mkdf-btn mkdf-btn-medium mkdf-btn-solid mkdf-btn-icon" href="#ulp-biAjmZO8dDTReUr4" target="_self">
<span class="mkdf-btn-text">Оформить подписку</span>
<span aria-hidden="true" class="mkdf-icon-font-elegant arrow_carrot-2right mkdf-btn-icon-element"></span>
</a>



</div></div>
		</div><div id="classictextwidget-5" class="widget classic-textwidget custom-classic-textwidget">			<div class="classic-text-widget"></div>
		</div><div id="calendar-2" class="widget widget_calendar"><h6>Архив новостей</h6><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Октябрь 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://infocity.az/2021/10/01/" aria-label="Записи, опубликованные 01.10.2021">1</a></td><td>2</td><td>3</td>
	</tr>
	<tr>
		<td><a href="https://infocity.az/2021/10/04/" aria-label="Записи, опубликованные 04.10.2021">4</a></td><td id="today"><a href="https://infocity.az/2021/10/05/" aria-label="Записи, опубликованные 05.10.2021">5</a></td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table><nav aria-label="Предыдущий и следующий месяцы" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://infocity.az/2021/09/">&laquo; Сен</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div><div id="classictextwidget-3" class="widget classic-textwidget custom-classic-textwidget">			<div class="classic-text-widget"></div>
		</div><div id="polls-widget-2" class="widget widget_polls-widget"><h6>Опрос</h6><div id="polls-9" class="wp-polls">
	<form id="polls_form_9" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_9_nonce" name="wp-polls-nonce" value="f72f119150" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="9" /></p>
		<p style="display: none;"><input type="hidden" id="poll_multiple_ans_9" name="poll_multiple_ans_9" value="3" /></p>
		<p style="text-align: center;"><caption>Что для вас является самым важным при выборе программы дистанционного обучения?</caption></p>
<div id="polls-9-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="checkbox" id="poll-answer-54" name="poll_9" value="54" /> <label for="poll-answer-54">Понятное и доступное изложение материала</label></li>
		<li><input type="checkbox" id="poll-answer-55" name="poll_9" value="55" /> <label for="poll-answer-55">Внешний вид (интерфейс)</label></li>
		<li><input type="checkbox" id="poll-answer-56" name="poll_9" value="56" /> <label for="poll-answer-56">Удобство пользования программой</label></li>
		<li><input type="checkbox" id="poll-answer-57" name="poll_9" value="57" /> <label for="poll-answer-57">Наличие у программы сертификата качества</label></li>
		<li><input type="checkbox" id="poll-answer-58" name="poll_9" value="58" /> <label for="poll-answer-58">Наличие версии для мобильных устройств</label></li>
		<li><input type="checkbox" id="poll-answer-59" name="poll_9" value="59" /> <label for="poll-answer-59">Программа должна быть одобрена образовательным или научным учреждением (вузом, институтом, академией и т.п.)</label></li>
		<li><input type="checkbox" id="poll-answer-60" name="poll_9" value="60" /> <label for="poll-answer-60">Возможность получить диплом или сертификат о пройденном обучении</label></li>
		<li><input type="checkbox" id="poll-answer-61" name="poll_9" value="61" /> <label for="poll-answer-61">Другое</label></li>
		</ul>


<a>

<span class="mkdf-btn-text">   

<p style="text-align: center;">

<input type="button" name="vote" value="   Голосовать   " class="mkdf-btn mkdf-btn-medium mkdf-btn-solid mkdf-btn-icon"  onclick="poll_vote(9);" /></p>  

</span>


<p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(9); return false;"></a></p>


</div>

<center><font size="1">Чтобы увидеть результаты опроса, необходимо проголосовать.</font></center>
	</form>
</div>
<div id="polls-9-loading" class="wp-polls-loading"><img src="https://infocity.az/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Загрузка ..." title="Загрузка ..." class="wp-polls-image" />&nbsp;Загрузка ...</div>
</div><div id="classictextwidget-6" class="widget classic-textwidget custom-classic-textwidget">			<div class="classic-text-widget"></div>
		</div>    </aside>
</div>
		</div>
	</div>
		</div>
			</div>
</div> <!-- close div.content_inner -->
</div>  <!-- close div.content -->

<footer>
	<div class="mkdf-footer-inner clearfix">
		<div class="mkdf-footer-top-holder">
	<div class="mkdf-footer-top ">
		
		<div class="mkdf-container">
			<div class="mkdf-container-inner">

		<div class="mkdf-three-columns clearfix">
	<div class="mkdf-three-columns-inner">
		<div class="mkdf-column">
			<div class="mkdf-column-inner">
				
        <div class="widget mkdf-image-widget ">
            <img src="/wp-content/uploads/2016/04/fppt.png" alt="Logo" />        </div>
    <div class="widget mkdf-separator-widget"><div class="mkdf-separator-holder clearfix  mkdf-separator-center mkdf-separator-normal">
	<div class="mkdf-separator" style="border-style: solid;border-bottom-width: 0px;margin-top: 20px;margin-bottom: 0px"></div>
</div>
</div><div id="text-2" class="widget mkdf-footer-column-1 widget_text">			<div class="textwidget">Журнал зарегистрирован в Министерстве Юстиции Азербайджанской Республики (№2196 - 10.04.2007).<br>
Редакция журнала не несет ответственности <br> за содержание рекламных материалов и баннеров. <br>
При использовании материалов  гиперссылка на сайт www.infocity.az обязательна. </div>
		</div><div id="text-3" class="widget mkdf-footer-column-1 widget_text">			<div class="textwidget"><br><br>ISSN 2218-7782 <br>Пишите нам: magazine@infocity.az </div>
		</div>			</div>
		</div>
		<div class="mkdf-column">
			<div class="mkdf-column-inner">
				<div id="tag_cloud-2" class="widget mkdf-footer-column-2 widget_tag_cloud"><h5 class="mkdf-footer-widget-title">Тренды</h5><div class="tagcloud"><a href="https://infocity.az/tag/5g/" class="tag-cloud-link tag-link-546 tag-link-position-1" style="font-size: 9.037037037037pt;" aria-label="5G (225 элементов)">5G</a>
<a href="https://infocity.az/tag/amazon/" class="tag-cloud-link tag-link-96 tag-link-position-2" style="font-size: 9.6592592592593pt;" aria-label="Amazon (257 элементов)">Amazon</a>
<a href="https://infocity.az/tag/android/" class="tag-cloud-link tag-link-73 tag-link-position-3" style="font-size: 16.192592592593pt;" aria-label="Android (1&nbsp;098 элементов)">Android</a>
<a href="https://infocity.az/tag/apple/" class="tag-cloud-link tag-link-83 tag-link-position-4" style="font-size: 16.711111111111pt;" aria-label="Apple (1&nbsp;220 элементов)">Apple</a>
<a href="https://infocity.az/tag/asus/" class="tag-cloud-link tag-link-71 tag-link-position-5" style="font-size: 8.8296296296296pt;" aria-label="ASUS (215 элементов)">ASUS</a>
<a href="https://infocity.az/tag/azercell/" class="tag-cloud-link tag-link-108 tag-link-position-6" style="font-size: 14.740740740741pt;" aria-label="Azercell (800 элементов)">Azercell</a>
<a href="https://infocity.az/tag/az-rbaycan/" class="tag-cloud-link tag-link-1610 tag-link-position-7" style="font-size: 12.874074074074pt;" aria-label="Azərbaycan (518 элементов)">Azərbaycan</a>
<a href="https://infocity.az/tag/bakcell/" class="tag-cloud-link tag-link-248 tag-link-position-8" style="font-size: 11.62962962963pt;" aria-label="Bakcell (397 элементов)">Bakcell</a>
<a href="https://infocity.az/tag/cisco/" class="tag-cloud-link tag-link-149 tag-link-position-9" style="font-size: 12.044444444444pt;" aria-label="Cisco (436 элементов)">Cisco</a>
<a href="https://infocity.az/tag/dell/" class="tag-cloud-link tag-link-245 tag-link-position-10" style="font-size: 8.4148148148148pt;" aria-label="Dell (193 элемента)">Dell</a>
<a href="https://infocity.az/tag/eset/" class="tag-cloud-link tag-link-2019 tag-link-position-11" style="font-size: 8.7259259259259pt;" aria-label="ESET (210 элементов)">ESET</a>
<a href="https://infocity.az/tag/facebook/" class="tag-cloud-link tag-link-72 tag-link-position-12" style="font-size: 13.6pt;" aria-label="Facebook (622 элемента)">Facebook</a>
<a href="https://infocity.az/tag/google/" class="tag-cloud-link tag-link-69 tag-link-position-13" style="font-size: 17.540740740741pt;" aria-label="Google (1&nbsp;475 элементов)">Google</a>
<a href="https://infocity.az/tag/hp/" class="tag-cloud-link tag-link-265 tag-link-position-14" style="font-size: 9.762962962963pt;" aria-label="HP (265 элементов)">HP</a>
<a href="https://infocity.az/tag/huawei/" class="tag-cloud-link tag-link-439 tag-link-position-15" style="font-size: 13.6pt;" aria-label="Huawei (618 элементов)">Huawei</a>
<a href="https://infocity.az/tag/ibm/" class="tag-cloud-link tag-link-16 tag-link-position-16" style="font-size: 12.251851851852pt;" aria-label="IBM (453 элемента)">IBM</a>
<a href="https://infocity.az/tag/instagram/" class="tag-cloud-link tag-link-190 tag-link-position-17" style="font-size: 8.6222222222222pt;" aria-label="Instagram (203 элемента)">Instagram</a>
<a href="https://infocity.az/tag/intel/" class="tag-cloud-link tag-link-241 tag-link-position-18" style="font-size: 12.977777777778pt;" aria-label="Intel (530 элементов)">Intel</a>
<a href="https://infocity.az/tag/ios/" class="tag-cloud-link tag-link-106 tag-link-position-19" style="font-size: 12.355555555556pt;" aria-label="iOS (472 элемента)">iOS</a>
<a href="https://infocity.az/tag/iphone/" class="tag-cloud-link tag-link-117 tag-link-position-20" style="font-size: 10.8pt;" aria-label="iPhone (328 элементов)">iPhone</a>
<a href="https://infocity.az/tag/lenovo/" class="tag-cloud-link tag-link-133 tag-link-position-21" style="font-size: 10.903703703704pt;" aria-label="Lenovo (341 элемент)">Lenovo</a>
<a href="https://infocity.az/tag/lg/" class="tag-cloud-link tag-link-396 tag-link-position-22" style="font-size: 9.3481481481481pt;" aria-label="LG (239 элементов)">LG</a>
<a href="https://infocity.az/tag/microsoft/" class="tag-cloud-link tag-link-60 tag-link-position-23" style="font-size: 16.918518518519pt;" aria-label="Microsoft (1&nbsp;275 элементов)">Microsoft</a>
<a href="https://infocity.az/tag/nar/" class="tag-cloud-link tag-link-1047 tag-link-position-24" style="font-size: 12.562962962963pt;" aria-label="Nar (488 элементов)">Nar</a>
<a href="https://infocity.az/tag/nokia/" class="tag-cloud-link tag-link-88 tag-link-position-25" style="font-size: 9.6592592592593pt;" aria-label="Nokia (259 элементов)">Nokia</a>
<a href="https://infocity.az/tag/samsung/" class="tag-cloud-link tag-link-95 tag-link-position-26" style="font-size: 15.57037037037pt;" aria-label="Samsung (945 элементов)">Samsung</a>
<a href="https://infocity.az/tag/sony/" class="tag-cloud-link tag-link-22 tag-link-position-27" style="font-size: 10.903703703704pt;" aria-label="Sony (338 элементов)">Sony</a>
<a href="https://infocity.az/tag/tesla/" class="tag-cloud-link tag-link-2801 tag-link-position-28" style="font-size: 9.8666666666667pt;" aria-label="Tesla (266 элементов)">Tesla</a>
<a href="https://infocity.az/tag/twitter/" class="tag-cloud-link tag-link-123 tag-link-position-29" style="font-size: 8.5185185185185pt;" aria-label="Twitter (200 элементов)">Twitter</a>
<a href="https://infocity.az/tag/whatsapp/" class="tag-cloud-link tag-link-136 tag-link-position-30" style="font-size: 8.6222222222222pt;" aria-label="Whatsapp (203 элемента)">Whatsapp</a>
<a href="https://infocity.az/tag/windows/" class="tag-cloud-link tag-link-233 tag-link-position-31" style="font-size: 8.5185185185185pt;" aria-label="Windows (197 элементов)">Windows</a>
<a href="https://infocity.az/tag/windows-10/" class="tag-cloud-link tag-link-3432 tag-link-position-32" style="font-size: 9.3481481481481pt;" aria-label="Windows 10 (237 элементов)">Windows 10</a>
<a href="https://infocity.az/tag/xiaomi/" class="tag-cloud-link tag-link-1897 tag-link-position-33" style="font-size: 14.740740740741pt;" aria-label="Xiaomi (801 элемент)">Xiaomi</a>
<a href="https://infocity.az/tag/azerbajdzhan/" class="tag-cloud-link tag-link-17 tag-link-position-34" style="font-size: 22pt;" aria-label="Азербайджан (3&nbsp;973 элемента)">Азербайджан</a>
<a href="https://infocity.az/tag/iskusstvennyj-intellekt/" class="tag-cloud-link tag-link-4965 tag-link-position-35" style="font-size: 9.762962962963pt;" aria-label="Искусственный интеллект (265 элементов)">Искусственный интеллект</a>
<a href="https://infocity.az/tag/Laboratoriya-Kasperskogo/" class="tag-cloud-link tag-link-846 tag-link-position-36" style="font-size: 10.488888888889pt;" aria-label="Лаборатория Касперского (310 элементов)">Лаборатория Касперского</a>
<a href="https://infocity.az/tag/bezopasnost/" class="tag-cloud-link tag-link-475 tag-link-position-37" style="font-size: 8.5185185185185pt;" aria-label="безопасность (200 элементов)">безопасность</a>
<a href="https://infocity.az/tag/igra/" class="tag-cloud-link tag-link-551 tag-link-position-38" style="font-size: 8.3111111111111pt;" aria-label="игра (189 элементов)">игра</a>
<a href="https://infocity.az/tag/internet/" class="tag-cloud-link tag-link-85 tag-link-position-39" style="font-size: 10.488888888889pt;" aria-label="интернет (307 элементов)">интернет</a>
<a href="https://infocity.az/tag/kiberbezopasnost/" class="tag-cloud-link tag-link-3806 tag-link-position-40" style="font-size: 8.9333333333333pt;" aria-label="кибербезопасность (220 элементов)">кибербезопасность</a>
<a href="https://infocity.az/tag/konferentsiya/" class="tag-cloud-link tag-link-334 tag-link-position-41" style="font-size: 8.5185185185185pt;" aria-label="конференция (197 элементов)">конференция</a>
<a href="https://infocity.az/tag/kriptovalyuta/" class="tag-cloud-link tag-link-1990 tag-link-position-42" style="font-size: 8pt;" aria-label="криптовалюта (177 элементов)">криптовалюта</a>
<a href="https://infocity.az/tag/prilozhenie/" class="tag-cloud-link tag-link-378 tag-link-position-43" style="font-size: 9.3481481481481pt;" aria-label="приложение (239 элементов)">приложение</a>
<a href="https://infocity.az/tag/smartfon/" class="tag-cloud-link tag-link-250 tag-link-position-44" style="font-size: 14.325925925926pt;" aria-label="смартфон (728 элементов)">смартфон</a>
<a href="https://infocity.az/tag/trend/" class="tag-cloud-link tag-link-6394 tag-link-position-45" style="font-size: 16.918518518519pt;" aria-label="тренд (1&nbsp;274 элемента)">тренд</a></div>
</div><div class="widget mkdf-separator-widget"><div class="mkdf-separator-holder clearfix  mkdf-separator-center mkdf-separator-full-width">
	<div class="mkdf-separator" style="border-color: #535353;border-style: solid;border-bottom-width: 1px;margin-top: 25px;margin-bottom: 19px"></div>
</div>
</div>			</div>
		</div>
		<div class="mkdf-column">
			<div class="mkdf-column-inner">
				<div id="text-8" class="widget mkdf-footer-column-3 widget_text"><h5 class="mkdf-footer-widget-title">Последний видеообзор</h5>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/bzZfCi_lWXM" frameborder="0" allowfullscreen=""></iframe></p>
</div>
		</div><div class="widget mkdf-separator-widget"><div class="mkdf-separator-holder clearfix  mkdf-separator-center mkdf-separator-normal">
	<div class="mkdf-separator" style="border-style: solid;border-bottom-width: 0px;margin-top: 10px;margin-bottom: 0px"></div>
</div>
</div><div id="text-9" class="widget mkdf-footer-column-3 widget_text">			<div class="textwidget"><a href="http://alfanet.az" target="_blank" rel="noopener noreferrer"><img src="https://www.infocity.az/wp-content/uploads/2016/09/1-2.jpg"></a><a href="https://www.hpe.com/us/en/home.html" target="_blank" rel="noopener noreferrer"><img src="https://www.infocity.az/wp-content/uploads/2016/09/2.jpg"></a></div>
		</div>			</div>
		</div>
	</div>
</div>			</div>
		</div>
		</div>
</div>
<div class="mkdf-footer-bottom-holder">
	<div class="mkdf-footer-bottom-holder-inner ">
					<div class="mkdf-container">
				<div class="mkdf-container-inner">

		<div class="mkdf-three-columns clearfix">
	<div class="mkdf-three-columns-inner">
		<div class="mkdf-column">
			<div class="mkdf-column-inner">
				
        <a class="mkdf-social-icon-widget-holder"   href="https://www.facebook.com/InfoCity.az/" target="_blank">
            <span class="mkdf-social-icon-widget social_facebook"></span>        </a>
    
        <a class="mkdf-social-icon-widget-holder"   href="https://twitter.com/infocity_az" target="_blank">
            <span class="mkdf-social-icon-widget social_twitter"></span>        </a>
    
        <a class="mkdf-social-icon-widget-holder"   href="https://www.youtube.com/user/infocity2011" target="_blank">
            <span class="mkdf-social-icon-widget social_youtube"></span>        </a>
    
        <a class="mkdf-social-icon-widget-holder"   href="https://www.instagram.com/infocity_az/" target="_blank">
            <span class="mkdf-social-icon-widget social_instagram"></span>        </a>
    
        <a class="mkdf-social-icon-widget-holder"   href="https://www.linkedin.com/company/infocity-magazine?trk=prof-following-company-logo" target="_blank">
            <span class="mkdf-social-icon-widget social_linkedin"></span>        </a>
    			</div>
		</div>
		<div class="mkdf-column">
			<div class="mkdf-column-inner">
				<div id="text-5" class="widget mkdf-footer-text widget_text">			<div class="textwidget"><p>© 2007-2021 «InfoCity».</p>
</div>
		</div>			</div>
		</div>
		<div class="mkdf-column">
			<div class="mkdf-column-inner">
				<div id="nav_menu-3" class="widget mkdf-footer-bottom-left widget_nav_menu"><div class="menu-footerx-container"><ul id="menu-footerx" class="menu"><li id="menu-item-52813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52813"><a href="https://infocity.az/o-%d0%b6%d1%83%d1%80%d0%bd%d0%b0%d0%bb%d0%b5/">O журнале</a></li>
<li id="menu-item-52816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52816"><a href="https://infocity.az/%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%b0/">Реклама</a></li>
<li id="menu-item-52815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52815"><a href="https://infocity.az/%d0%bc%d0%b5%d0%b4%d0%b8%d0%b0-%d0%ba%d0%b8%d1%82/">Медиа-кит</a></li>
<li id="menu-item-52814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52814"><a href="https://infocity.az/pr-infocity/">PR-InfoCity</a></li>
</ul></div></div>			</div>
		</div>
	</div>
</div>				</div>
			</div>
			</div>
</div>	</div>
</footer>

</div> <!-- close div.mkdf-wrapper-inner  -->
</div> <!-- close div.mkdf-wrapper -->
<!--www.crestaproject.com Cresta Social Share Counter Floating Start--><div id="crestashareicon" class="cresta-share-icon left  first_style show-count-active"><div class="sbutton  facebook-cresta-share"  id="facebook-cresta"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finfocity.az%2F2021%2F10%2Finstagram-facebook-whatsapp-sboy%2F&amp;t=%D0%92+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B5+Instagram%2C+Facebook+%D0%B8+WhatsApp+%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%BE%D1%88%D0%B5%D0%BB+%D0%BC%D0%B0%D1%81%D1%88%D1%82%D0%B0%D0%B1%D0%BD%D1%8B%D0%B9+%D1%81%D0%B1%D0%BE%D0%B9" data-name="Поделиться на Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton  twitter-cresta-share noCount noCountTwo noCountThree"  id="twitter-cresta"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=%D0%92+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B5+Instagram%2C+Facebook+%D0%B8+WhatsApp+%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%BE%D1%88%D0%B5%D0%BB+%D0%BC%D0%B0%D1%81%D1%88%D1%82%D0%B0%D0%B1%D0%BD%D1%8B%D0%B9+%D1%81%D0%B1%D0%BE%D0%B9&amp;url=https%3A%2F%2Finfocity.az%2F2021%2F10%2Finstagram-facebook-whatsapp-sboy%2F&amp;via=infocity_az" data-name="Поделиться в Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton  linkedin-cresta-share"  id="linkedin-cresta"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Finfocity.az%2F2021%2F10%2Finstagram-facebook-whatsapp-sboy%2F&amp;title=%D0%92+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B5+Instagram%2C+Facebook+%D0%B8+WhatsApp+%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%BE%D1%88%D0%B5%D0%BB+%D0%BC%D0%B0%D1%81%D1%88%D1%82%D0%B0%D0%B1%D0%BD%D1%8B%D0%B9+%D1%81%D0%B1%D0%BE%D0%B9&amp;source=https://infocity.az/" data-name="Поделиться на Linkedin" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton  pinterest-cresta-share"  id="pinterest-cresta"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Finfocity.az%2F2021%2F10%2Finstagram-facebook-whatsapp-sboy%2F&amp;media=https://infocity.az/wp-content/uploads/2019/12/Facebook-1.jpg&amp;description=%D0%92+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B5+Instagram%2C+Facebook+%D0%B8+WhatsApp+%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%BE%D1%88%D0%B5%D0%BB+%D0%BC%D0%B0%D1%81%D1%88%D1%82%D0%B0%D0%B1%D0%BD%D1%8B%D0%B9+%D1%81%D0%B1%D0%BE%D0%B9" data-name="Поделиться в Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div class="sbutton  vk-cresta-share"  id="vk-cresta"><a rel="nofollow" href="https://vk.com/share.php?url=https%3A%2F%2Finfocity.az%2F2021%2F10%2Finstagram-facebook-whatsapp-sboy%2F" data-name="Поделиться в ВКонтакте" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-vkontakte"></i></a></div><div class="sbutton  whatsapp-cresta-share"  id="whatsapp-cresta"><a rel="nofollow" href="whatsapp://send?text=%D0%92%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B5%20Instagram%2C%20Facebook%20%D0%B8%20WhatsApp%20%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%BE%D1%88%D0%B5%D0%BB%20%D0%BC%D0%B0%D1%81%D1%88%D1%82%D0%B0%D0%B1%D0%BD%D1%8B%D0%B9%20%D1%81%D0%B1%D0%BE%D0%B9 - https%3A%2F%2Finfocity.az%2F2021%2F10%2Finstagram-facebook-whatsapp-sboy%2F" data-name="Отправить в WhatsApp"><i class="cs c-icon-cresta-whatsapp"></i></a></div><div class="sbutton  email-cresta-share"  id="email-cresta"><a rel="nofollow" href="mailto:?subject=%D0%92%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B5%20Instagram%2C%20Facebook%20%D0%B8%20WhatsApp%20%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%BE%D1%88%D0%B5%D0%BB%20%D0%BC%D0%B0%D1%81%D1%88%D1%82%D0%B0%D0%B1%D0%BD%D1%8B%D0%B9%20%D1%81%D0%B1%D0%BE%D0%B9&amp;body=https%3A%2F%2Finfocity.az%2F2021%2F10%2Finstagram-facebook-whatsapp-sboy%2F" data-name="Отправить по почте" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-mail"></i></a></div><div class="sbutton  print-cresta-share"  id="print-cresta"><a href="#" data-name="Распечатать" onclick="window.print();" ><i class="cs c-icon-cresta-print"></i></a></div><div class="sbutton total-float"  id="total-shares"></div></div><!--www.crestaproject.com Cresta Social Share Counter Floating End--><script type='text/javascript' src='https://infocity.az/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://infocity.az/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://infocity.az/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://infocity.az/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://infocity.az/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://infocity.az/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://infocity.az/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://infocity.az/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' src='https://infocity.az/wp-includes/js/wpdialog.min.js?ver=5.5.1' id='wpdialogs-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/infocity.az\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://infocity.az/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://infocity.az/wp-content/plugins/cresta-social-share-counter-pro/js/jquery.cresta-social-effect.min.js?ver=2.9.0' id='cresta-social-effect-js-js'></script>
<script type='text/javascript' src='https://infocity.az/wp-content/plugins/cresta-social-share-counter-pro/js/jquery.cresta-social-whatsapp.min.js?ver=2.9.0' id='cresta-social-whatsapp-js-js'></script>
<script type='text/javascript' id='cresta-social-counter-js-js-extra'>
/* <![CDATA[ */
var crestaShareSSS = {"FacebookCount":"0"};
var crestaPermalink = {"thePermalink":"https:\/\/infocity.az\/2021\/10\/instagram-facebook-whatsapp-sboy\/","themorezero":"yesmore","totalmorezero":"totalnomore","themorenumber":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://infocity.az/wp-content/plugins/cresta-social-share-counter-pro/js/jquery.cresta-social-share-counter.min.js?ver=2.9.0' id='cresta-social-counter-js-js'></script>
<script type='text/javascript' src='https://infocity.az/wp-content/plugins/events-made-easy/js/fdatepicker/js/fdatepicker.min.js?ver=2.1.91' id='eme-jquery-fdatepicker-js'></script>
<script type='text/javascript' src='https://infocity.az/wp-content/plugins/events-made-easy/js/fdatepicker/js/i18n/fdatepicker.ru.js?ver=2.1.91' id='eme-jquery-fdatepick-locale-js'></script>
<script type='text/javascript' src='https://infocity.az/wp-content/plugins/events-made-easy/js/jquery-select2/select2-4.1.0-beta.1/dist/js/select2.min.js?ver=2.1.91' id='eme-select2-js'></script>
<script type='text/javascript' id='eme-basic-js-extra'>
/* <![CDATA[ */
var emebasic = {"translate_plugin_url":"https:\/\/infocity.az\/wp-content\/plugins\/events-made-easy\/","translate_ajax_url":"https:\/\/infocity.az\/wp-admin\/admin-ajax.php","translate_selectstate":"State","translate_selectcountry":"Country","translate_frontendnonce":"3f3dee75c4","translate_error":"An error has occurred","translate_clear":"Clear","translate_mailingpreferences":"Mailing preferences","translate_yessure":"Yes, I'm sure","translate_iwantmails":"I want to receive mails","translate_firstDayOfWeek":"1","translate_flanguage":"ru","translate_fdateformat":"d.m.Y","translate_ftimeformat":"H:i"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://infocity.az/wp-content/plugins/events-made-easy/js/eme.js?ver=2.1.91' id='eme-basic-js'></script>
<script type='text/javascript' src='https://infocity.az/wp-content/plugins/random-banner/assets/script/bc_rb_global.js?ver=4.1.2' id='bc_rb_global_script-js'></script>
<script type='text/javascript' src='https://infocity.az/wp-content/plugins/random-banner/assets/script/owl.carousel.js?ver=4.1.2' id='owl.carousel-script-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/infocity.az\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://infocity.az/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' src='https://infocity.az/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>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</script>
<script type='text/javascript' src='https://infocity.az/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://infocity.az/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.5.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://infocity.az/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.5.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://infocity.az/wp-content/themes/infocity/assets/js/third-party.min.js?ver=5.5.1' id='chillnews_mikado_third_party-js'></script>
<script type='text/javascript' id='chillnews_mikado_modules-js-extra'>
/* <![CDATA[ */
var mkdfGlobalVars = {"vars":{"mkdfAddForAdminBar":0,"mkdfElementAppearAmount":-150,"mkdfFinishedMessage":"No more posts","mkdfMessage":"Loading new posts...","mkdfAjaxUrl":"https:\/\/infocity.az\/wp-admin\/admin-ajax.php","mkdfTopBarHeight":33,"mkdfLogoAreaHeight":132,"mkdfMenuAreaHeight":42}};
var mkdfPerPageVars = {"vars":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://infocity.az/wp-content/themes/infocity/assets/js/modules.js?ver=5.5.1' id='chillnews_mikado_modules-js'></script>
<script type='text/javascript' src='https://infocity.az/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://infocity.az/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.9.2' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' id='mkdf-like-js-extra'>
/* <![CDATA[ */
var mkdfLike = {"ajaxurl":"https:\/\/infocity.az\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://infocity.az/wp-content/themes/infocity/assets/js/like.js?ver=1.0' id='mkdf-like-js'></script>
<script type='text/javascript' src='https://infocity.az/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.1' async='async' id='remote_sdk-js'></script>
</body>
</html>