<!DOCTYPE html>
<html lang="ru-RU">
<head>
<meta property="fb:pages" content="317079768198" />
<link rel="shortcut icon" type="image/png" href="https://www.infocity.az/wp-content/uploads/2016/09/infocity_logo_fav-2.png" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15659661-1', 'auto');
  ga('send', 'pageview');

</script>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://infocity.az/xmlrpc.php" />
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<title>Xiaomi представила складной вентилятор - InfoCity</title>

<meta name="description" content="Компания Xiaomi представила многофункциональный складной вентилятор, который может работать как от розетки, так и беспроводным образом (время работы от" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://infocity.az/2020/05/xiaomi-predstavila-skladnoj-ventilyator/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Xiaomi представила складной вентилятор - InfoCity" />
<meta property="og:description" content="Компания Xiaomi представила многофункциональный складной вентилятор, который может работать как от розетки, так и беспроводным образом (время работы от" />
<meta property="og:url" content="https://infocity.az/2020/05/xiaomi-predstavila-skladnoj-ventilyator/" />
<meta property="og:site_name" content="InfoCity" />
<meta property="article:publisher" content="https://www.facebook.com/InfoCity.az/" />
<meta property="article:tag" content="Xiaomi" />
<meta property="article:tag" content="вентилятор" />
<meta property="article:tag" content="складной" />
<meta property="article:section" content="Гаджеты" />
<meta property="article:published_time" content="2020-05-05T15:39:33+00:00" />
<meta property="og:image" content="https://infocity.az/wp-content/uploads/2020/05/291.jpg" />
<meta property="og:image:secure_url" content="https://infocity.az/wp-content/uploads/2020/05/291.jpg" />
<meta property="og:image:width" content="723" />
<meta property="og:image:height" content="410" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Компания Xiaomi представила многофункциональный складной вентилятор, который может работать как от розетки, так и беспроводным образом (время работы от" />
<meta name="twitter:title" content="Xiaomi представила складной вентилятор - InfoCity" />
<meta name="twitter:site" content="@infocity_az" />
<meta name="twitter:image" content="https://infocity.az/wp-content/uploads/2020/05/291.jpg" />
<meta name="twitter:creator" content="@infocity_az" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://infocity.az/#website","url":"https://infocity.az/","name":"InfoCity","inLanguage":"ru-RU","description":"\u0430\u0437\u0435\u0440\u0431\u0430\u0439\u0434\u0436\u0430\u043d\u0441\u043a\u0438\u0439 \u0436\u0443\u0440\u043d\u0430\u043b \u043e \u0442\u0435\u0445\u043d\u0438\u043a\u0435 \u0438 \u0442\u0435\u0445\u043d\u043e\u043b\u043e\u0433\u0438\u044f\u0445","potentialAction":{"@type":"SearchAction","target":"https://infocity.az/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://infocity.az/2020/05/xiaomi-predstavila-skladnoj-ventilyator/#primaryimage","inLanguage":"ru-RU","url":"https://infocity.az/wp-content/uploads/2020/05/291.jpg","width":723,"height":410,"caption":"Xiaomi"},{"@type":"WebPage","@id":"https://infocity.az/2020/05/xiaomi-predstavila-skladnoj-ventilyator/#webpage","url":"https://infocity.az/2020/05/xiaomi-predstavila-skladnoj-ventilyator/","name":"Xiaomi \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u0438\u043b\u0430 \u0441\u043a\u043b\u0430\u0434\u043d\u043e\u0439 \u0432\u0435\u043d\u0442\u0438\u043b\u044f\u0442\u043e\u0440 - InfoCity","isPartOf":{"@id":"https://infocity.az/#website"},"inLanguage":"ru-RU","primaryImageOfPage":{"@id":"https://infocity.az/2020/05/xiaomi-predstavila-skladnoj-ventilyator/#primaryimage"},"datePublished":"2020-05-05T15:39:33+00:00","dateModified":"2020-05-05T15:39:33+00:00","author":{"@id":"https://infocity.az/#/schema/person/272316383a2ebafb9912b4152fc2be62"},"description":"\u041a\u043e\u043c\u043f\u0430\u043d\u0438\u044f Xiaomi \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u0438\u043b\u0430 \u043c\u043d\u043e\u0433\u043e\u0444\u0443\u043d\u043a\u0446\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u044b\u0439 \u0441\u043a\u043b\u0430\u0434\u043d\u043e\u0439 \u0432\u0435\u043d\u0442\u0438\u043b\u044f\u0442\u043e\u0440, \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u043c\u043e\u0436\u0435\u0442 \u0440\u0430\u0431\u043e\u0442\u0430\u0442\u044c \u043a\u0430\u043a \u043e\u0442 \u0440\u043e\u0437\u0435\u0442\u043a\u0438, \u0442\u0430\u043a \u0438 \u0431\u0435\u0441\u043f\u0440\u043e\u0432\u043e\u0434\u043d\u044b\u043c \u043e\u0431\u0440\u0430\u0437\u043e\u043c (\u0432\u0440\u0435\u043c\u044f \u0440\u0430\u0431\u043e\u0442\u044b \u043e\u0442"},{"@type":["Person"],"@id":"https://infocity.az/#/schema/person/272316383a2ebafb9912b4152fc2be62","name":"InfoCity","image":{"@type":"ImageObject","@id":"https://infocity.az/#authorlogo","inLanguage":"ru-RU","url":"https://secure.gravatar.com/avatar/a6472b06ddaba87639f3896d28d46a01?s=96&d=mm&r=g","caption":"InfoCity"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InfoCity &raquo; Лента" href="https://infocity.az/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoCity &raquo; Лента комментариев" href="https://infocity.az/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoCity &raquo; Лента комментариев к &laquo;Xiaomi представила складной вентилятор&raquo;" href="https://infocity.az/2020/05/xiaomi-predstavila-skladnoj-ventilyator/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/infocity.az\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
				</style>
<link rel='stylesheet' id='tfg_style-css' href='https://infocity.az/wp-content/plugins/twitter-facebook-google-plusone-share/tfg_style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://infocity.az/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css' href='https://infocity.az/wp-includes/css/jquery-ui-dialog.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://infocity.az/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-five-css-css' href='https://infocity.az/wp-content/plugins/accesspress-social-counter/css/fontawesome-all.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://infocity.az/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-crestafont-css' href='https://infocity.az/wp-content/plugins/cresta-social-share-counter-pro/css/csscfont.min.css?ver=2.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-wp-style-css' href='https://infocity.az/wp-content/plugins/cresta-social-share-counter-pro/css/cresta-wp-css.min.css?ver=2.9.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cresta-social-googlefonts-css' href='//fonts.googleapis.com/css?family=Noto+Sans:400,700&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='eme-jquery-fdatepicker-css' href='https://infocity.az/wp-content/plugins/events-made-easy/js/fdatepicker/css/fdatepicker.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='eme-jquery-ui-css-css' href='https://infocity.az/wp-content/plugins/events-made-easy/css/jquery-ui-theme-smoothness-1.11.3/jquery-ui.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='eme-jquery-ui-autocomplete-css' href='https://infocity.az/wp-content/plugins/events-made-easy/css/jquery.autocomplete.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='eme-jquery-select2-css-css' href='https://infocity.az/wp-content/plugins/events-made-easy/js/jquery-select2/select2-4.0.12/dist/css/select2.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='eme_stylesheet-css' href='https://infocity.az/wp-content/plugins/events-made-easy/css/eme.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='eme-leaflet-css-css' href='https://infocity.az/wp-content/plugins/events-made-easy/js/leaflet-1.6.0/leaflet.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bc_rb_global_style-css' href='https://infocity.az/wp-content/plugins/random-banner/assets/style/bc_rb_global.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bc_rb_animate-css' href='https://infocity.az/wp-content/plugins/random-banner/assets/style/animate.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-style-css' href='https://infocity.az/wp-content/plugins/random-banner/assets/style/owl.carousel.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-default-css' href='https://infocity.az/wp-content/plugins/random-banner/assets/style/owl.theme.default.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-transitions-css' href='https://infocity.az/wp-content/plugins/random-banner/assets/style/owl.transitions.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://infocity.az/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='chosen-css' href='https://infocity.az/wp-content/plugins/wp-job-manager/assets/css/chosen.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-frontend-css' href='https://infocity.az/wp-content/plugins/wp-job-manager/assets/css/frontend.css?ver=1.26.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://infocity.az/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 10px;
	line-height: 12px;
	height: 12px;
	background: #dc212c;
	border: 1px solid #ffffff;
}

</style>
<link rel='stylesheet' id='chillnews_mikado_default_style-css' href='https://infocity.az/wp-content/themes/infocity/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='chillnews_mikado_modules-css' href='https://infocity.az/wp-content/themes/infocity/assets/css/modules.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='chillnews_mikado_modules-inline-css' type='text/css'>
body {font-family: "Roboto",arial,sans-serif !important; }
</style>
<link rel='stylesheet' id='mkdf_font_awesome-css' href='https://infocity.az/wp-content/themes/infocity/assets/css/font-awesome/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mkdf_font_elegant-css' href='https://infocity.az/wp-content/themes/infocity/assets/css/elegant-icons/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mkdf_ion_icons-css' href='https://infocity.az/wp-content/themes/infocity/assets/css/ion-icons/css/ionicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://infocity.az/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://infocity.az/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='chillnews_mikado_style_dynamic-css' href='https://infocity.az/wp-content/themes/infocity/assets/css/style_dynamic.php?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='chillnews_mikado_modules_responsive-css' href='https://infocity.az/wp-content/themes/infocity/assets/css/modules-responsive.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='chillnews_mikado_style_dynamic_responsive-css' href='https://infocity.az/wp-content/themes/infocity/assets/css/style_dynamic_responsive.php?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://infocity.az/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.9.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='chillnews_mikado_google_fonts-css' href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%257COpen+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Condensed%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css' href='https://infocity.az/?sccss=1&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ulp-css' href='https://infocity.az/wp-content/plugins/layered-popups/css/style.min.css?ver=5.27' type='text/css' media='all' />
<link rel='stylesheet' id='ulp-link-buttons-css' href='https://infocity.az/wp-content/plugins/layered-popups/css/link-buttons.min.css?ver=5.27' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-scrollbar-css' href='https://infocity.az/wp-content/plugins/layered-popups/css/perfect-scrollbar-0.4.6.min.css?ver=5.27' type='text/css' media='all' />
<link rel='stylesheet' id='animate.css-css' href='https://infocity.az/wp-content/plugins/layered-popups/css/animate.min.css?ver=5.27' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css' href='https://infocity.az/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.7' type='text/css' media='screen' />
<script type='text/javascript' src='https://infocity.az/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://infocity.az/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://infocity.az/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='https://infocity.az/wp-content/plugins/page-flip-image-gallery/js/flippingbook.js?ver=0.5.10'></script>
<script type='text/javascript' src='https://infocity.az/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://infocity.az/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.6'></script>
<link rel='https://api.w.org/' href='https://infocity.az/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://infocity.az/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://infocity.az/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://infocity.az/?p=122216' />
<link rel="alternate" type="application/json+oembed" href="https://infocity.az/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finfocity.az%2F2020%2F05%2Fxiaomi-predstavila-skladnoj-ventilyator%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://infocity.az/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finfocity.az%2F2020%2F05%2Fxiaomi-predstavila-skladnoj-ventilyator%2F&#038;format=xml" />
<style id='cresta-social-share-counter-pro-inline-css'>.cresta-share-icon .sbutton, .cresta-share-icon .sbutton-total {font-family: 'Noto Sans', sans-serif;}
			@media (max-width : 640px) {
				#crestashareicon {
					display:none !important;
				}
			}
				#crestashareicon {position:fixed; top:10%; left:20px; float:left;z-index:99;}
			
		.cresta-share-icon .cresta-the-count, #crestashareicon .sbutton a[data-name]:hover:before {color:#ffffff!important;}
		
			.cresta-share-icon .cresta-the-count, #crestashareicon .sbutton a[data-name]:hover:before {background: #D60000!important;}
			#crestashareicon .sbutton a[data-name]:hover:after {border-color: #D60000 transparent !important;}
			
		.cresta-share-icon .cresta-the-total-count, .cresta-share-icon .cresta-the-total-text {color:#000000!important;}
		#crestashareicon .sbutton {clear:both;}
		#crestashareicon .sbutton { float:left;}#crestashareiconincontent {float: right;}
		.cresta-share-icon .cresta-the-count-content, #crestashareiconincontent .sbutton a[data-name]:hover:before {color:#ffffff!important;} 
		.cresta-share-icon .cresta-the-total-count, .cresta-share-icon .cresta-the-total-text {color:#000000!important;} 
		#crestashareiconincontent .sbutton-total {border-right: 2px solid #000000!important;} 
		
			.cresta-share-icon .cresta-the-count-content, #crestashareiconincontent .sbutton a[data-name]:hover:before {background: #D60000!important;}
			#crestashareiconincontent .sbutton a[data-name]:hover:after, #crestashareicon .sbutton a[data-name]:hover:after {border-color: #D60000 transparent !important;} 
			</style> <meta property="fb:pages" content="317079768198" />
<meta property="ia:markup_url" content="https://infocity.az/2020/05/xiaomi-predstavila-skladnoj-ventilyator/?ia_markup=1" />
<script>
	  
	  var fb5_books=[];
	
	</script>
<script>
	
	  fb5_books['journal-100']={bcg:"/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-101']={bcg:"/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-102']={bcg:"/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-103']={bcg:"/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-104']={bcg:"",w:"",h:"",opacity:"",toolsHeight:"0"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-105']={bcg:"/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-106']={bcg:"/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-107']={bcg:"/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"1190",h:"1684",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-108']={bcg:"/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-109']={bcg:"/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-110']={bcg:"/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-111']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-112']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"1190",h:"1684",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-113']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-114']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-115']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-116']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-117']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-118']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-119']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-120']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-121']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-122']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-123']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-124']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-125']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-126']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-127']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-128']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-129']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-130']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-131']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-132']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-133']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-134']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-135']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"1190",h:"1684",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-136']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-137']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-138']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-139']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-140']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-141']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-142']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-143']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-144']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-145']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-146']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-147']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-148']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-149']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-150']={bcg:"https://infocity.az/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script>
	
	  fb5_books['journal-99']={bcg:"/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"1190",h:"1684",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
<script type="text/javascript">
var fb5_plugin_url = 'https://infocity.az/wp-content/plugins/newspaper_flipbook/';
</script>

<link rel="image_src" href="https://infocity.az/wp-content/uploads/2020/05/291.jpg" />

<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://infocity.az/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '122216';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Xiaomi+%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D0%BB%D0%B0+%D1%81%D0%BA%D0%BB%D0%B0%D0%B4%D0%BD%D0%BE%D0%B9+%D0%B2%D0%B5%D0%BD%D1%82%D0%B8%D0%BB%D1%8F%D1%82%D0%BE%D1%80';
	window._wp_rp_post_tags = ['xiaomi', '%3F%3F%3F%3F%3F%3F%3F%3F%3F%3F', '%3F%3F%3F%3F%3F%3F%3F%3F', '%3F%3F%3F%3F%3F%3F%3F', '120', 'alt', 'a', '3000', '80', 'xiaomi', '15', '360'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://infocity.az/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-m.css?version=3.6.4" />
<style type="text/css">
.related_post_title {
}
ul.related_post {

}
ul.related_post li {

}
ul.related_post li a {
font-size: 10px;

}
ul.related_post li img {
}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://infocity.az/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://infocity.az/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://infocity.az");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3abd7492-8037-4d7f-818a-d78b080b0f48';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://infocity.az/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.456a4abd-b5a3-4365-958f-9af6b49613be";
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://infocity.az/2020/05/xiaomi-predstavila-skladnoj-ventilyator/amp/"><meta name="generator" content="Powered by Slider Revolution 5.1.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link href="//fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,400,400italic,500,500italic,700,700italic,900,900italic|Roboto+Condensed:300,300italic,400,400italic,700,700italic&subset=cyrillic-ext,greek,vietnamese,latin-ext,cyrillic,latin,greek-ext" rel="stylesheet" type="text/css"><style>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</style>
<script>
			var ulp_cookie_value = "ilovelencha";
			var ulp_recaptcha_enable = "off";
			var ulp_onload_mode = "none";
			var ulp_onload_period = "5";
			var ulp_onload_popup = "";
			var ulp_onload_delay = "0";
			var ulp_onload_close_delay = "0";
			var ulp_onexit_mode = "none";
			var ulp_onexit_period = "5";
			var ulp_onexit_popup = "";
			var ulp_onscroll_mode = "none";
			var ulp_onscroll_period = "5";
			var ulp_onscroll_popup = "";
			var ulp_onscroll_offset = "600";
			var ulp_onidle_mode = "none";
			var ulp_onidle_period = "5";
			var ulp_onidle_popup = "";
			var ulp_onidle_delay = "30";
		</script><link rel="icon" href="https://infocity.az/wp-content/uploads/2018/09/infocity_logo512-150x150.png" sizes="32x32" />
<link rel="icon" href="https://infocity.az/wp-content/uploads/2018/09/infocity_logo512-228x228.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://infocity.az/wp-content/uploads/2018/09/infocity_logo512-228x228.png" />
<meta name="msapplication-TileImage" content="https://infocity.az/wp-content/uploads/2018/09/infocity_logo512-300x300.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-122216 single-format-standard mkd-core-1.0 infocity-ver-3.0  mkdf-blog-installed mkdf-header-type3 mkdf-fixed-on-scroll mkdf-default-mobile-header mkdf-sticky-up-mobile-header mkdf-apsc-custom-style-enabled mkdf-bottom-header-area-in-grid infocity wpb-js-composer js-comp-ver-4.9.2 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '341023082983635',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div class="mkdf-wrapper">
<div class="mkdf-wrapper-inner">
<div class="mkdf-top-bar">
<div class="mkdf-vertical-align-containers mkdf-50-50">
<div class="mkdf-position-left">
<div class="mkdf-position-left-inner">
<a class="mkdf-social-icon-widget-holder" href="https://www.facebook.com/InfoCity.az/" target="_blank">
<span class="mkdf-social-icon-widget social_facebook"></span> </a>
<a class="mkdf-social-icon-widget-holder" href="https://twitter.com/infocity_az" target="_blank">
<span class="mkdf-social-icon-widget social_twitter"></span> </a>
<a class="mkdf-social-icon-widget-holder" href="https://plus.google.com/+InfocityAz/posts" target="_blank">
<span class="mkdf-social-icon-widget social_googleplus"></span> </a>
<a class="mkdf-social-icon-widget-holder" href="https://www.youtube.com/user/infocity2011" target="_blank">
<span class="mkdf-social-icon-widget social_youtube"></span> </a>
<a class="mkdf-social-icon-widget-holder" href="https://www.instagram.com/infocity_az/" target="_blank">
<span class="mkdf-social-icon-widget social_instagram"></span> </a>
<a class="mkdf-social-icon-widget-holder" href="https://www.linkedin.com/company/infocity-magazine?trk=prof-following-company-logo" target="_blank">
<span class="mkdf-social-icon-widget social_linkedin"></span> </a>
</div>
</div>
<div class="mkdf-position-right">
<div class="mkdf-position-right-inner">
<div class="widget mkdf-date-widget-holder">
05.05.2020 </div>
<div id="nav_menu-2" class="widget widget_nav_menu mkdf-top-bar-widget"><div class="menu-r-container"><ul id="menu-r" class="menu"><li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="https://infocity.az/o-%d0%b6%d1%83%d1%80%d0%bd%d0%b0%d0%bb%d0%b5/">O журнале</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="https://infocity.az/%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%b0/">Реклама</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://infocity.az/%d0%bc%d0%b5%d0%b4%d0%b8%d0%b0-%d0%ba%d0%b8%d1%82/">Медиа-кит</a></li>
<li id="menu-item-52812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52812"><a href="https://infocity.az/архив/">Архив</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://infocity.az/pr-infocity/">PR-InfoCity</a></li>
<li id="menu-item-83698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83698"><a href="https://infocity.az/jobs/">Вакансии в IT</a></li>
</ul></div></div> </div>
</div>
</div>
</div>
<header class="mkdf-page-header">
<div class="mkdf-logo-area">
<div class="mkdf-grid">
<div class="mkdf-vertical-align-containers">
<div class="mkdf-position-left">
<div class="mkdf-position-left-inner">
<div class="mkdf-logo-wrapper">
<a href="https://infocity.az/" style="height: 82px;">
<img class="mkdf-normal-logo" src="https://infocity.az/wp-content/uploads/2017/01/opp.png" alt="logo" />
<img class="mkdf-fixed-logo" src="/wp-content/uploads/2016/04/2.png" alt="fixed logo" /> </a>
</div>
</div>
</div>
<div class="mkdf-position-right">
<div class="mkdf-position-right-inner">
<div id="text-11" class="widget widget_text mkdf-header-banner-widget"> <div class="textwidget"><p><a href="https://3dsoftpromotion.softprom.com/" target="_blank" rel="noopener noreferrer"><img src="https://infocity.az/wp-content/uploads/2020/04/BANERA_825x90-06.jpg" /></a></p>
</div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="mkdf-fixed-wrapper mkdf-search">
<div class="mkdf-menu-area">
<div class="mkdf-grid">
<div class="mkdf-vertical-align-containers">
<div class="mkdf-fixed-logo-holder">
<div class="mkdf-logo-wrapper">
<a href="https://infocity.az/" style="height: 82px;">
<img class="mkdf-normal-logo" src="https://infocity.az/wp-content/uploads/2017/01/opp.png" alt="logo" />
<img class="mkdf-fixed-logo" src="/wp-content/uploads/2016/04/2.png" alt="fixed logo" /> </a>
</div>
</div>
<div class="mkdf-position-left">
<div class="mkdf-position-left-inner">
<nav class="mkdf-main-menu mkdf-drop-down mkdf-default-nav">
<ul id="menu-head-menu" class="clearfix"><li id="nav-menu-item-49548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  mkdf-menu-has-sub mkdf-menu-narrow"><a href="https://infocity.az/category/telecom/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Телеком</span><span class="mkdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="mkdf-menu-second"><div class="mkdf-menu-inner"><ul>
<li id="nav-menu-item-49549" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/telecom/akciyi-nov/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Акции и кампании</span></span></span></a></li>
<li id="nav-menu-item-49550" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/telecom/nov-operator-nov/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Новости операторов</span></span></span></a></li>
<li id="nav-menu-item-49551" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/telecom/conference-nov/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">События</span></span></span></a></li>
<li id="nav-menu-item-49552" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/telecom/stat-nov/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Статьи</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-49553" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children  mkdf-menu-has-sub mkdf-menu-narrow"><a href="https://infocity.az/category/technology/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Технологии</span><span class="mkdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="mkdf-menu-second"><div class="mkdf-menu-inner"><ul>
<li id="nav-menu-item-49554" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/technology/hardware/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Hardware</span></span></span></a></li>
<li id="nav-menu-item-49555" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent "><a href="https://infocity.az/category/technology/gadcets/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Гаджеты</span></span></span></a></li>
<li id="nav-menu-item-49556" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/technology/notebook-nov/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Ноутбуки</span></span></span></a></li>
<li id="nav-menu-item-49557" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/technology/obzor-nov/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Обзоры</span></span></span></a></li>
<li id="nav-menu-item-49558" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/technology/pechat-nov/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Печатные устройства</span></span></span></a></li>
<li id="nav-menu-item-49559" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/technology/tablet-nov/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Планшеты</span></span></span></a></li>
<li id="nav-menu-item-49560" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/technology/smartphone-nov/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Смартфоны</span></span></span></a></li>
<li id="nav-menu-item-61607" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/technology/avtomobili/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Автомобили</span></span></span></a></li>
<li id="nav-menu-item-96659" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/technology/%d0%9c%d0%b5%d0%b4%d0%b8%d1%86%d0%b8%d0%bd%d0%b0/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Медицина</span></span></span></a></li>
<li id="nav-menu-item-116960" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/technology/%d0%9c%d0%be%d0%bd%d0%b8%d1%82%d0%be%d1%80%d1%8b/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Мониторы</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-49561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  mkdf-menu-has-sub mkdf-menu-narrow"><a href="https://infocity.az/category/software/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Software</span><span class="mkdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="mkdf-menu-second"><div class="mkdf-menu-inner"><ul>
<li id="nav-menu-item-49562" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/software/antivirus-nov/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Антивирусы</span></span></span></a></li>
<li id="nav-menu-item-49563" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/software/games-nov/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Игры</span></span></span></a></li>
<li id="nav-menu-item-49564" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/software/mobapp-nov/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Мобильные приложения</span></span></span></a></li>
<li id="nav-menu-item-49565" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/software/os-nov/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Операционные системы</span></span></span></a></li>
<li id="nav-menu-item-49566" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/software/po-nov/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Программное обеспечение</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-49567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  mkdf-menu-has-sub mkdf-menu-narrow"><a href="https://infocity.az/category/av/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">AV</span><span class="mkdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="mkdf-menu-second"><div class="mkdf-menu-inner"><ul>
<li id="nav-menu-item-49568" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/av/sound/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Акустические системы</span></span></span></a></li>
<li id="nav-menu-item-49569" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/av/home/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Бытовая техника</span></span></span></a></li>
<li id="nav-menu-item-49570" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/av/tv/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Телевидение</span></span></span></a></li>
<li id="nav-menu-item-49571" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/av/photo/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Фототехника</span></span></span></a></li>
<li id="nav-menu-item-61605" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/av/vr/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">VR</span></span></span></a></li>
<li id="nav-menu-item-61606" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/av/cinema/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Кинематограф</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-49572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  mkdf-menu-has-sub mkdf-menu-narrow"><a href="https://infocity.az/category/site/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Сайты</span><span class="mkdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="mkdf-menu-second"><div class="mkdf-menu-inner"><ul>
<li id="nav-menu-item-49573" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/site/novinki-nov/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Новинки</span></span></span></a></li>
<li id="nav-menu-item-49574" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/site/obzori-nov/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Обзоры</span></span></span></a></li>
<li id="nav-menu-item-49575" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/site/soc-serv-nov/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Социальные сервисы</span></span></span></a></li>
<li id="nav-menu-item-49576" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/Blogi/azerb-blog-nov/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Азербайджанские Блоги</span></span></span></a></li>
<li id="nav-menu-item-49577" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/Blogi/zarub-blog-nov/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Зарубежные Блоги</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-83697" class="menu-item menu-item-type-taxonomy menu-item-object-category  mkdf-menu-narrow"><a href="https://infocity.az/category/blockchain/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Blockchain</span></span></span></a></li>
<li id="nav-menu-item-49578" class="menu-item menu-item-type-taxonomy menu-item-object-category  mkdf-menu-narrow"><a href="https://infocity.az/category/interview/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Интервью</span></span></span></a></li>
</ul></nav>
</div>
</div>
<div class="mkdf-position-right">
<div class="mkdf-position-right-inner">
<form class="mkdf-search-menu-holder" id="searchform" action="https://infocity.az/" method="get">
<div class="mkdf-form-holder">
<div class="mkdf-column-left">
<input type="text" placeholder="Поиск по сайту..." name="s" class="mkdf-search-field" autocomplete="off" />
</div>
<div class="mkdf-column-right">
<button class="mkdf-search-submit" type="submit" value="Search"><span class="ion-android-search"></span></button>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<header class="mkdf-mobile-header">
<div class="mkdf-mobile-header-inner">
<div class="mkdf-mobile-header-holder">
<div class="mkdf-grid">
<div class="mkdf-vertical-align-containers">
<div class="mkdf-mobile-menu-opener">
<a href="javascript:void(0)">
<span class="mkdf-mobile-opener-icon-holder">
<span aria-hidden="true" class="mkdf-icon-font-elegant icon_menu "></span> <span class="mkdf-mobile-menu-text">МЕНЮ</span>
 </span>
</a>
</div>
<div class="mkdf-position-center">
<div class="mkdf-position-center-inner">
<div class="mkdf-mobile-logo-wrapper">
<a href="https://infocity.az/" style="height: 82px">
<img src="https://infocity.az/wp-content/uploads/2017/01/opp.png" alt="mobile-logo" />
</a>
</div>
</div>
</div>
<div class="mkdf-position-right">
<div class="mkdf-position-right-inner">
</div>
</div>
</div> 
</div>
</div>
<nav class="mkdf-mobile-nav">
<div class="mkdf-grid">
<div style="margin-top: 10px;margin-bottom: -7px;">
<form class="mkdf-search-menu-holder" id="searchform" action="https://infocity.az/" method="get">
<div class="mkdf-form-holder">
<div class="mkdf-column-left">
<input type="text" placeholder="Поиск по сайту..." name="s" class="mkdf-search-field" autocomplete="off" style="width: 100%;padding: 0px 20px;height: 28px;line-height: 28px;border-radius: 0;" />
</div>
<div class="mkdf-column-right">
<button class="mkdf-search-submit" type="submit" value="Search" style="height: 28px;line-height: 30px;border: 1px solid #ddd;width: 28px;">
<span class="ion-android-search" style="line-height: 11px;font-size: 17px;width: 28px;height: 28px;"></span>
</button>
</div>
</div>
</form>
</div>
<ul id="menu-head-menu-1" class=""><li id="mobile-menu-item-49548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub"><a href="https://infocity.az/category/telecom/" class=""><span>Телеком</span></a><span class="mobile_arrow"><i class="mkdf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
<li id="mobile-menu-item-49549" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/telecom/akciyi-nov/" class=""><span>Акции и кампании</span></a></li>
<li id="mobile-menu-item-49550" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/telecom/nov-operator-nov/" class=""><span>Новости операторов</span></a></li>
<li id="mobile-menu-item-49551" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/telecom/conference-nov/" class=""><span>События</span></a></li>
<li id="mobile-menu-item-49552" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/telecom/stat-nov/" class=""><span>Статьи</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-49553" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children  has_sub"><a href="https://infocity.az/category/technology/" class=""><span>Технологии</span></a><span class="mobile_arrow"><i class="mkdf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
<li id="mobile-menu-item-49554" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/technology/hardware/" class=""><span>Hardware</span></a></li>
<li id="mobile-menu-item-49555" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent "><a href="https://infocity.az/category/technology/gadcets/" class=""><span>Гаджеты</span></a></li>
<li id="mobile-menu-item-49556" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/technology/notebook-nov/" class=""><span>Ноутбуки</span></a></li>
<li id="mobile-menu-item-49557" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/technology/obzor-nov/" class=""><span>Обзоры</span></a></li>
<li id="mobile-menu-item-49558" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/technology/pechat-nov/" class=""><span>Печатные устройства</span></a></li>
<li id="mobile-menu-item-49559" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/technology/tablet-nov/" class=""><span>Планшеты</span></a></li>
<li id="mobile-menu-item-49560" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/technology/smartphone-nov/" class=""><span>Смартфоны</span></a></li>
<li id="mobile-menu-item-61607" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/technology/avtomobili/" class=""><span>Автомобили</span></a></li>
<li id="mobile-menu-item-96659" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/technology/%d0%9c%d0%b5%d0%b4%d0%b8%d1%86%d0%b8%d0%bd%d0%b0/" class=""><span>Медицина</span></a></li>
<li id="mobile-menu-item-116960" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/technology/%d0%9c%d0%be%d0%bd%d0%b8%d1%82%d0%be%d1%80%d1%8b/" class=""><span>Мониторы</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-49561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub"><a href="https://infocity.az/category/software/" class=""><span>Software</span></a><span class="mobile_arrow"><i class="mkdf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
<li id="mobile-menu-item-49562" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/software/antivirus-nov/" class=""><span>Антивирусы</span></a></li>
<li id="mobile-menu-item-49563" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/software/games-nov/" class=""><span>Игры</span></a></li>
<li id="mobile-menu-item-49564" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/software/mobapp-nov/" class=""><span>Мобильные приложения</span></a></li>
<li id="mobile-menu-item-49565" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/software/os-nov/" class=""><span>Операционные системы</span></a></li>
<li id="mobile-menu-item-49566" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/software/po-nov/" class=""><span>Программное обеспечение</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-49567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub"><a href="https://infocity.az/category/av/" class=""><span>AV</span></a><span class="mobile_arrow"><i class="mkdf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
<li id="mobile-menu-item-49568" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/av/sound/" class=""><span>Акустические системы</span></a></li>
<li id="mobile-menu-item-49569" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/av/home/" class=""><span>Бытовая техника</span></a></li>
<li id="mobile-menu-item-49570" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/av/tv/" class=""><span>Телевидение</span></a></li>
<li id="mobile-menu-item-49571" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/av/photo/" class=""><span>Фототехника</span></a></li>
<li id="mobile-menu-item-61605" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/av/vr/" class=""><span>VR</span></a></li>
<li id="mobile-menu-item-61606" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/av/cinema/" class=""><span>Кинематограф</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-49572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub"><a href="https://infocity.az/category/site/" class=""><span>Сайты</span></a><span class="mobile_arrow"><i class="mkdf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
<li id="mobile-menu-item-49573" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/site/novinki-nov/" class=""><span>Новинки</span></a></li>
<li id="mobile-menu-item-49574" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/site/obzori-nov/" class=""><span>Обзоры</span></a></li>
<li id="mobile-menu-item-49575" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/site/soc-serv-nov/" class=""><span>Социальные сервисы</span></a></li>
<li id="mobile-menu-item-49576" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/Blogi/azerb-blog-nov/" class=""><span>Азербайджанские Блоги</span></a></li>
<li id="mobile-menu-item-49577" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/Blogi/zarub-blog-nov/" class=""><span>Зарубежные Блоги</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-83697" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/blockchain/" class=""><span>Blockchain</span></a></li>
<li id="mobile-menu-item-49578" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://infocity.az/category/interview/" class=""><span>Интервью</span></a></li>
</ul> </div>
</nav>
</div>
</header> 
<a id='mkdf-back-to-top' href='#'>
<span class="mkdf-icon-stack">
<span aria-hidden="true" class="mkdf-icon-font-elegant arrow_carrot-2up "></span> </span>
</a>
<div class="mkdf-content">
<div class="mkdf-content-inner">
<div class="mkdf-title mkdf-breadcrumbs-type mkdf-content-left-alignment" style="height:64px;" data-height="64">
<div class="mkdf-title-image"></div>
<div class="mkdf-title-holder" style="height:64px;">
<div class="mkdf-container clearfix">
<div class="mkdf-container-inner">
<style>
                        .mobile-banner-top3{
                            display: none;
                        }
                        @media only screen and (max-width: 1020px){
                            .mobile-banner-top3{
                                display: table-caption;
                                position: relative;
                                margin-top: 7px; /* test two */
                                !important;
                            }
                        }
                    </style>
<div class="mobile-banner-top3">
</div>
<div class="mkdf-title-subtitle-holder" style="">
<div class="mkdf-title-subtitle-holder-inner">
 <div class="mkdf-breadcrumbs-holder" style="display: block;"> <div class="mkdf-breadcrumbs"><div class="mkdf-breadcrumbs-inner"><a href="https://infocity.az/">Главная</a><span class='mkdf-delimiter'></span><a href="https://infocity.az/category/technology/">Технологии</a><span class='mkdf-delimiter'></span><a href="https://infocity.az/category/technology/gadcets/">Гаджеты</a><span class='mkdf-delimiter'></span><span class="mkdf-current">Xiaomi представила складной вентилятор</span></div></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mkdf-container">
<div class="mkdf-container-inner">
<div class="mkdf-two-columns-66-33  mkdf-content-has-sidebar clearfix">
<div class="mkdf-column1 mkdf-content-left-from-sidebar">
<div class="mkdf-column-inner">
<div class="mkdf-blog-holder mkdf-blog-single">
<article id="post-122216" class="post-122216 post type-post status-publish format-standard has-post-thumbnail hentry category-gadcets tag-xiaomi tag-22362 tag-17684">
<div class="mkdf-post-content">
<div class="mkdf-post-title-area">
<h1 itemprop="name" class="entry-title mkdf-post-title">Xiaomi представила складной вентилятор</h1> </div>
<div class="mkdf-post-image">
<img width="723" height="410" src="https://infocity.az/wp-content/uploads/2020/05/291.jpg" class="attachment-chillnews_mikado_post_feature_image size-chillnews_mikado_post_feature_image wp-post-image" alt="Xiaomi" srcset="https://infocity.az/wp-content/uploads/2020/05/291.jpg 723w, https://infocity.az/wp-content/uploads/2020/05/291-300x170.jpg 300w, https://infocity.az/wp-content/uploads/2020/05/291-402x228.jpg 402w" sizes="(max-width: 723px) 100vw, 723px" /> </div>
<div class="mkdf-post-info">
<div itemprop="dateCreated" class="mkdf-post-info-date entry-date updated"><a itemprop="url" href="https://infocity.az/2020/05/">05.05.2020</a><meta itemprop="interactionCount" content="UserComments: 0" /></div> </div>
<div class="mkdf-post-text">
<div class="mkdf-post-text-inner clearfix">
<p>Компания Xiaomi <a href="https://www.gizchina.com/2020/05/04/xiaomi-releases-a-multipurpose-foldable-fan/" target="_blank" rel="noopener noreferrer">представила</a> многофункциональный складной вентилятор, который может работать как от розетки, так и беспроводным образом (время работы от аккумулятора не сообщается).</p>
<p>Устройство получило складную конструкцию, которая позволяет пользователям легко перемещать его на 120° влево и вправо и на 360° вверх и вниз. Вентилятор помогает обеспечить циркуляцию воздуха в помещении. Также его можно использовать в качестве увлажнителя, для этого он оснащен резервуаром для воды. Частота вращения лопастей составляет 3000 об/мин.</p>
<p><a href="https://infocity.az/wp-content/uploads/2020/05/291-1.jpg"><img class="aligncenter size-full wp-image-122218" src="https://infocity.az/wp-content/uploads/2020/05/291-1.jpg" alt="" width="723" height="410" srcset="https://infocity.az/wp-content/uploads/2020/05/291-1.jpg 723w, https://infocity.az/wp-content/uploads/2020/05/291-1-300x170.jpg 300w, https://infocity.az/wp-content/uploads/2020/05/291-1-402x228.jpg 402w" sizes="(max-width: 723px) 100vw, 723px" /></a></p>
<p>Для управления можно использовать сенсорные кнопки или пульт дистанционного управления, который работает на расстоянии до 80 м.</p>
<p>Масса устройства составляет всего 1,5 кг, его легко можно сложить, уменьшив габариты для хранения или транспортировки.</p>
<p>Цена складного вентилятора Xiaomi пока не сообщается.</p>
<div id="crestashareiconincontent" class="cresta-share-icon   first_style"><div class="sbutton-total-no" id="total-shares-content"></div><div class="sbutton  facebook-cresta-share cresta-no-animation" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finfocity.az%2F2020%2F05%2Fxiaomi-predstavila-skladnoj-ventilyator%2F&amp;t=Xiaomi+%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D0%BB%D0%B0+%D1%81%D0%BA%D0%BB%D0%B0%D0%B4%D0%BD%D0%BE%D0%B9+%D0%B2%D0%B5%D0%BD%D1%82%D0%B8%D0%BB%D1%8F%D1%82%D0%BE%D1%80" data-name="Поделиться на Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton  twitter-cresta-share noCount noCountTwo noCountThree cresta-no-animation" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Xiaomi+%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D0%BB%D0%B0+%D1%81%D0%BA%D0%BB%D0%B0%D0%B4%D0%BD%D0%BE%D0%B9+%D0%B2%D0%B5%D0%BD%D1%82%D0%B8%D0%BB%D1%8F%D1%82%D0%BE%D1%80&amp;url=https%3A%2F%2Finfocity.az%2F%3Fp%3D122216&amp;via=infocity_az" data-name="Поделиться в Twitter" ;return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton  linkedin-cresta-share cresta-no-animation" id="linkedin-cresta-c"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Finfocity.az%2F2020%2F05%2Fxiaomi-predstavila-skladnoj-ventilyator%2F&amp;title=Xiaomi+%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D0%BB%D0%B0+%D1%81%D0%BA%D0%BB%D0%B0%D0%B4%D0%BD%D0%BE%D0%B9+%D0%B2%D0%B5%D0%BD%D1%82%D0%B8%D0%BB%D1%8F%D1%82%D0%BE%D1%80&amp;source=https://infocity.az/" data-name="Поделиться на Linkedin" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton  pinterest-cresta-share cresta-no-animation" id="pinterest-cresta-c"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Finfocity.az%2F2020%2F05%2Fxiaomi-predstavila-skladnoj-ventilyator%2F&amp;media=https://infocity.az/wp-content/uploads/2020/05/291.jpg&amp;description=Xiaomi+%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D0%BB%D0%B0+%D1%81%D0%BA%D0%BB%D0%B0%D0%B4%D0%BD%D0%BE%D0%B9+%D0%B2%D0%B5%D0%BD%D1%82%D0%B8%D0%BB%D1%8F%D1%82%D0%BE%D1%80" data-name="Поделиться в Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div class="sbutton  vk-cresta-share cresta-no-animation" id="vk-cresta-c"><a rel="nofollow" href="https://vk.com/share.php?url=https%3A%2F%2Finfocity.az%2F2020%2F05%2Fxiaomi-predstavila-skladnoj-ventilyator%2F" data-name="Поделиться в ВКонтакте" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-vkontakte"></i></a></div><div class="sbutton  whatsapp-cresta-share cresta-no-animation" id="whatsapp-cresta-c"><a rel="nofollow" href="whatsapp://send?text=Xiaomi%20%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D0%BB%D0%B0%20%D1%81%D0%BA%D0%BB%D0%B0%D0%B4%D0%BD%D0%BE%D0%B9%20%D0%B2%D0%B5%D0%BD%D1%82%D0%B8%D0%BB%D1%8F%D1%82%D0%BE%D1%80 - https%3A%2F%2Finfocity.az%2F2020%2F05%2Fxiaomi-predstavila-skladnoj-ventilyator%2F" data-name="Отправить в WhatsApp"><i class="cs c-icon-cresta-whatsapp"></i></a></div><div class="sbutton  email-cresta-share cresta-no-animation" id="email-cresta-c"><a rel="nofollow" href="/cdn-cgi/l/email-protection#3a05494f58505f594e0762535b5557531f080a1f7e0a1f787c1f7e0b1f020a1f7e0a1f780f1f7e0a1f780e1f7e0b1f020b1f7e0b1f02081f7e0a1f780a1f7e0a1f78081f7e0a1f78021f7e0a1f78781f7e0a1f780a1f080a1f7e0b1f020b1f7e0a1f787b1f7e0a1f78781f7e0a1f780a1f7e0a1f780e1f7e0a1f787e1f7e0a1f787f1f7e0a1f78031f080a1f7e0a1f78081f7e0a1f780f1f7e0a1f787e1f7e0b1f02081f7e0a1f78021f7e0a1f78781f7e0b1f027c1f7e0b1f02081f7e0a1f787f1f7e0b1f020a1c5b574a0158555e4307524e4e4a491f097b1f087c1f087c53545c5559534e43145b401f087c080a080a1f087c0a0f1f087c42535b555753174a485f5e494e5b4c53565b174951565b5e545550174c5f544e5356435b4e55481f087c" data-name="Отправить по почте" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-mail"></i></a></div><div class="sbutton  print-cresta-share cresta-no-animation" id="print-cresta-c"><a href="#" data-name="Распечатать" onclick="window.print();"><i class="cs c-icon-cresta-print"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div> </div>
</div>
</div>
<div class="mkdf-single-tags-share-holder">
<div class="mkdf-single-tags-holder">
<h6 class="mkdf-single-tags-title">ТЕГИ:</h6>
<div class="mkdf-tags">
<a href="https://infocity.az/tag/xiaomi/" rel="tag">Xiaomi</a><a href="https://infocity.az/tag/%d0%b2%d0%b5%d0%bd%d1%82%d0%b8%d0%bb%d1%8f%d1%82%d0%be%d1%80/" rel="tag">вентилятор</a><a href="https://infocity.az/tag/%d1%81%d0%ba%d0%bb%d0%b0%d0%b4%d0%bd%d0%be%d0%b9/" rel="tag">складной</a> </div>
</div>
</div>
</article> <div class="mkdf-blog-single-navigation">
<div class="mkdf-blog-single-prev">
<a href="https://infocity.az/2020/05/v-chatah-microsoft-teams-skoro-smogut-uchastvovat-do-250-chelovek/" rel="prev"><span class="mkdf-blog-single-nav-mark arrow_carrot-2left"></span><span class="mkdf-blog-single-nav-text">Предыдущая</span></a><h5>В чатах Microsoft Teams скоро смогут участвовать до 250 человек</h5> </div>
<div class="mkdf-blog-single-next">
<a href="https://infocity.az/2020/05/oficialno-predstavlena-odnokristalnaya-sistema-mediatek-helio-g85/" rel="next"><span class="mkdf-blog-single-nav-text">Следующая</span><span class="mkdf-blog-single-nav-mark arrow_carrot-2right"></span></a><h5>Официально представлена однокристальная система MediaTek Helio G85</h5> </div>
</div>
<div class="mkdf-related-posts-holder">
<div class="mkdf-related-posts-title">
<h6>Новости по теме</h6>
</div>
<div class="mkdf-related-posts-inner clearfix">
<div class="mkdf-related-post">
<div class="mkdf-related-post-inner">
<div class="mkdf-related-post-image">
<a itemprop="url" href="https://infocity.az/2020/05/xiaomi-predstavila-smart-ventilyator-s-podderzhkoj-google-assistant/" title="Xiaomi представила smart-вентилятор с поддержкой Google Assistant">
<img width="723" height="410" src="https://infocity.az/wp-content/uploads/2020/05/Mi-Smar.jpg" class="attachment-chillnews_mikado_post_feature_image size-chillnews_mikado_post_feature_image wp-post-image" alt="Xiaomi" srcset="https://infocity.az/wp-content/uploads/2020/05/Mi-Smar.jpg 723w, https://infocity.az/wp-content/uploads/2020/05/Mi-Smar-300x170.jpg 300w, https://infocity.az/wp-content/uploads/2020/05/Mi-Smar-402x228.jpg 402w" sizes="(max-width: 723px) 100vw, 723px" /> </a>
<div class="mkdf-post-info-category"><a href="https://infocity.az/category/technology/gadcets/" rel="category tag">Гаджеты</a></div> </div>
<div class="mkdf-related-post-title">
<h5><a itemprop="name" class="entry-title mkdf-post-title" href="https://infocity.az/2020/05/xiaomi-predstavila-smart-ventilyator-s-podderzhkoj-google-assistant/" title="Xiaomi представила smart-вентилятор с поддержкой Google Assistant">Xiaomi представила smart-вентиля</a></h5>
</div>
</div>
</div>
<div class="mkdf-related-post">
<div class="mkdf-related-post-inner">
<div class="mkdf-related-post-image">
<a itemprop="url" href="https://infocity.az/2020/05/anons-novogo-processora-mediatek-helio-g85-debyutirovavshego-v-redmi-note-9/" title="Анонс нового процессора MediaTek Helio G85, дебютировавшего в Redmi Note 9">
<img width="723" height="410" src="https://infocity.az/wp-content/uploads/2020/05/MediaTek-Helio-G85.jpg" class="attachment-chillnews_mikado_post_feature_image size-chillnews_mikado_post_feature_image wp-post-image" alt="MediaTek Helio G85" srcset="https://infocity.az/wp-content/uploads/2020/05/MediaTek-Helio-G85.jpg 723w, https://infocity.az/wp-content/uploads/2020/05/MediaTek-Helio-G85-300x170.jpg 300w, https://infocity.az/wp-content/uploads/2020/05/MediaTek-Helio-G85-402x228.jpg 402w" sizes="(max-width: 723px) 100vw, 723px" /> </a>
<div class="mkdf-post-info-category"><a href="https://infocity.az/category/technology/hardware/" rel="category tag">Hardware</a></div> </div>
<div class="mkdf-related-post-title">
<h5><a itemprop="name" class="entry-title mkdf-post-title" href="https://infocity.az/2020/05/anons-novogo-processora-mediatek-helio-g85-debyutirovavshego-v-redmi-note-9/" title="Анонс нового процессора MediaTek Helio G85, дебютировавшего в Redmi Note 9">Анонс нового процессора MediaTek</a></h5>
</div>
</div>
</div>
<div class="mkdf-related-post">
<div class="mkdf-related-post-inner">
<div class="mkdf-related-post-image">
<a itemprop="url" href="https://infocity.az/2020/05/xiaomi-flaqman-mi-note-10-un-daha-ucuz-versiyasini-t%c9%99qdim-etdi/" title="Xiaomi flaqman Mi Note 10-un daha ucuz versiyasını təqdim etdi">
<img width="723" height="410" src="https://infocity.az/wp-content/uploads/2020/04/ö.jpg" class="attachment-chillnews_mikado_post_feature_image size-chillnews_mikado_post_feature_image wp-post-image" alt="" srcset="https://infocity.az/wp-content/uploads/2020/04/ö.jpg 723w, https://infocity.az/wp-content/uploads/2020/04/ö-300x170.jpg 300w, https://infocity.az/wp-content/uploads/2020/04/ö-402x228.jpg 402w" sizes="(max-width: 723px) 100vw, 723px" /> </a>
<div class="mkdf-post-info-category"><a href="https://infocity.az/category/technology/smartphone-nov/" rel="category tag">Смартфоны</a></div> </div>
<div class="mkdf-related-post-title">
<h5><a itemprop="name" class="entry-title mkdf-post-title" href="https://infocity.az/2020/05/xiaomi-flaqman-mi-note-10-un-daha-ucuz-versiyasini-t%c9%99qdim-etdi/" title="Xiaomi flaqman Mi Note 10-un daha ucuz versiyasını təqdim etdi">Xiaomi flaqman Mi Note 10-un dah</a></h5>
</div>
</div>
</div>
</div>
</div>
<div id="comments">
<div class="fb-comments" data-href="https://infocity.az/2020/05/xiaomi-predstavila-skladnoj-ventilyator/" data-num-posts="10" data-width="713"></div>
<div id="fb-root"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
</div>
</div>
</div>
</div>
<div class="mkdf-column2">
<div class="mkdf-column-inner">
<aside class="mkdf-sidebar">
<div id="apsc_widget-8" class="widget widget_apsc_widget"><h6>Социальные медиа</h6><div class="apsc-icons-wrapper clearfix apsc-theme-3 ">
<div class="apsc-each-profile">
 <a class="apsc-facebook-icon clearfix" href="https://facebook.com/InfoCity.az" target="_blank">
<div class="apsc-inner-block">
<span class="social-icon"><i class="fab fa-facebook-f apsc-facebook"></i><span class="media-name">Facebook</span></span>
<span class="apsc-count">12,693</span><span class="apsc-media-type">Fans</span>
</div>
</a>
</div> <div class="apsc-each-profile">
<a class="apsc-twitter-icon clearfix" href="https://twitter.com/infocity_az" target="_blank">
<div class="apsc-inner-block">
<span class="social-icon"><i class="fab fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
<span class="apsc-count">3,245</span><span class="apsc-media-type">Followers</span>
</div>
</a>
</div> <div class="apsc-each-profile">
<a class="apsc-youtube-icon clearfix" href="https://www.youtube.com/user/infocity2011" target="_blank">
<div class="apsc-inner-block">
<span class="social-icon"><i class="apsc-youtube fab fa-youtube"></i><span class="media-name">Youtube</span></span>
<span class="apsc-count">725</span><span class="apsc-media-type">Subscriber</span>
</div>
</a>
</div></div></div><div id="random_banner_widget-3" class="widget widget_random_banner_widget"><div class="bc_random_banner script_bc_rb_widget" data-id="24" data-url="https://infocity.az/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=78cfdbe1e6"><iframe src="https://infocity.az/banner/14102019/347x380.html" width="347" height="380" scrolling="no"></iframe></div></div><div id="eme_list-3" class="widget widget_eme_list"><h6>Выставки и конференции</h6><ul><li>8 Май 2020 - 09:00<br /> <a href='https://infocity.az/events/red-hat-summit-2020-virtual-experience/' title='Red Hat Summit 2020 Virtual Experience'>Red Hat Summit 2020 Virtual Experience</a> <br /> </li><li>13 Май 2020 - 00:00<br /> <a href='https://infocity.az/events/d0-b0-d0-b2-d0-b0-d1-82-d0-b0-d1-80-it-forum-fair-3d-softpromotion/' title='Аватар IT Forum&amp; Fair - 3D SOFTPROMotion'>Аватар IT Forum&amp; Fair &#8212; 3D SOFTPROMotion</a> <br /> </li><li>27 Май 2020 - 10:00<br /> <a href='https://infocity.az/events/on-line-d1-84-d0-be-d1-80-d1-83-d0-bc-idc-digital-reload/' title='On-line форум IDC Digital Reload'>On-line форум IDC Digital Reload</a> <br /> </li></ul></div><div id="classictextwidget-5" class="widget classic-textwidget custom-classic-textwidget"> <div class="classic-text-widget"><a href="https://www.idc.com/cis/events/67493-idc-digital-reload-forum" target="_blank"><img src="https://infocity.az/wp-content/uploads/2020/05/INFOcity-2.png"></a></div>
</div><div id="classictextwidget-4" class="widget classic-textwidget custom-classic-textwidget"> <div class="classic-text-widget"></div>
</div><div id="classictextwidget-2" class="widget classic-textwidget custom-classic-textwidget"><h6>Последние номера журналов</h6> <div class="classic-text-widget"><a href="/infocity-№150/"><img src="https://infocity.az/wp-content/uploads/2020/04/infocity_N150_glavnaya.jpg" /></a>
<a href="/infocity-№149/"><img src="https://infocity.az/wp-content/uploads/2020/03/infocity_N149_glavnaya.jpg" /></a>
<a href="/infocity-№148/"><img src="https://infocity.az/wp-content/uploads/2020/03/infocity_N148_glavnaya.jpg" /></a>
<div class="mkdf-pt-one-button">
<a class="mkdf-btn mkdf-btn-medium mkdf-btn-solid mkdf-btn-icon" href="/архив/" target="_self">
<span class="mkdf-btn-text">Архив журнала</span>
<span aria-hidden="true" class="mkdf-icon-font-elegant arrow_carrot-2right mkdf-btn-icon-element"></span></a>
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<a class="mkdf-btn mkdf-btn-medium mkdf-btn-solid mkdf-btn-icon" href="#ulp-biAjmZO8dDTReUr4" target="_self">
<span class="mkdf-btn-text">Оформить подписку</span>
<span aria-hidden="true" class="mkdf-icon-font-elegant arrow_carrot-2right mkdf-btn-icon-element"></span>
</a>
</div></div>
</div><div id="calendar-2" class="widget widget_calendar"><h6>Архив новостей</h6><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>Май 2020</caption>
<thead>
<tr>
<th scope="col" title="Понедельник">Пн</th>
<th scope="col" title="Вторник">Вт</th>
<th scope="col" title="Среда">Ср</th>
<th scope="col" title="Четверг">Чт</th>
<th scope="col" title="Пятница">Пт</th>
<th scope="col" title="Суббота">Сб</th>
<th scope="col" title="Воскресенье">Вс</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="https://infocity.az/2020/04/">&laquo; Апр</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="4" class="pad">&nbsp;</td><td><a href="https://infocity.az/2020/05/01/" aria-label="Записи, опубликованные 01.05.2020">1</a></td><td><a href="https://infocity.az/2020/05/02/" aria-label="Записи, опубликованные 02.05.2020">2</a></td><td>3</td>
</tr>
<tr>
<td><a href="https://infocity.az/2020/05/04/" aria-label="Записи, опубликованные 04.05.2020">4</a></td><td><a href="https://infocity.az/2020/05/05/" aria-label="Записи, опубликованные 05.05.2020">5</a></td><td id="today">6</td><td>7</td><td>8</td><td>9</td><td>10</td>
</tr>
<tr>
<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
</tr>
<tr>
<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
</tr>
<tr>
<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
</tr>
</tbody>
</table></div></div><div id="classictextwidget-3" class="widget classic-textwidget custom-classic-textwidget"> <div class="classic-text-widget"></div>
</div><div id="polls-widget-2" class="widget widget_polls-widget"><h6>Опрос</h6><div id="polls-7" class="wp-polls">
<form id="polls_form_7" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_7_nonce" name="wp-polls-nonce" value="fe1132f591" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="7" /></p>
<p style="text-align: center;"><caption>Как вы относитесь к переходу на удаленную работу?</caption></p>
<div id="polls-7-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
<li><input type="radio" id="poll-answer-44" name="poll_7" value="44" /> <label for="poll-answer-44">Мне нравится работать из дома, и я выполняю те же задачи, что и в офисе</label></li>
<li><input type="radio" id="poll-answer-45" name="poll_7" value="45" /> <label for="poll-answer-45">После перехода на удаленную работу продуктивность моего труда снизилась</label></li>
<li><input type="radio" id="poll-answer-46" name="poll_7" value="46" /> <label for="poll-answer-46">Работа в офисе является единственно возможным вариантом бизнеса</label></li>
<li><input type="radio" id="poll-answer-47" name="poll_7" value="47" /> <label for="poll-answer-47">Я хочу вернуться в офис только потому, что не хватает общения с коллегами</label></li>
</ul>
<a>
<span class="mkdf-btn-text">
<p style="text-align: center;">
<input type="button" name="vote" value="   Голосовать   " class="mkdf-btn mkdf-btn-medium mkdf-btn-solid mkdf-btn-icon" onclick="poll_vote(7);" /></p>
</span>
<p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(7); return false;"></a></p>
</div>
<center><font size="1">Чтобы увидеть результаты опроса, необходимо проголосовать.</font></center>
</form>
</div>
<div id="polls-7-loading" class="wp-polls-loading"><img src="https://infocity.az/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Загрузка ..." title="Загрузка ..." class="wp-polls-image" />&nbsp;Загрузка ...</div>
</div><div id="classictextwidget-6" class="widget classic-textwidget custom-classic-textwidget"> <div class="classic-text-widget"></div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
</div> 
</div> 
<footer>
<div class="mkdf-footer-inner clearfix">
<div class="mkdf-footer-top-holder">
<div class="mkdf-footer-top ">
<div class="mkdf-container">
<div class="mkdf-container-inner">
<div class="mkdf-three-columns clearfix">
<div class="mkdf-three-columns-inner">
<div class="mkdf-column">
<div class="mkdf-column-inner">
<div class="widget mkdf-image-widget ">
<img src="/wp-content/uploads/2016/04/fppt.png" alt="Logo" /> </div>
<div class="widget mkdf-separator-widget"><div class="mkdf-separator-holder clearfix  mkdf-separator-center mkdf-separator-normal">
<div class="mkdf-separator" style="border-style: solid;border-bottom-width: 0px;margin-top: 20px;margin-bottom: 0px"></div>
</div>
</div><div id="text-2" class="widget mkdf-footer-column-1 widget_text"> <div class="textwidget">Журнал зарегистрирован в Министерстве Юстиции Азербайджанской Республики (№2196 - 10.04.2007).<br>
Редакция журнала не несет ответственности <br> за содержание рекламных материалов и баннеров. <br>
При использовании материалов гиперссылка на сайт www.infocity.az обязательна. </div>
</div><div id="text-3" class="widget mkdf-footer-column-1 widget_text"> <div class="textwidget"><br><br>ISSN 2218-7782 <br>Пишите нам: <span class="__cf_email__" data-cfemail="462b2721273c2f2823062f282029252f323f68273c">[email&#160;protected]</span> </div>
</div> </div>
</div>
<div class="mkdf-column">
<div class="mkdf-column-inner">
<div id="tag_cloud-2" class="widget mkdf-footer-column-2 widget_tag_cloud"><h5 class="mkdf-footer-widget-title">Тренды</h5><div class="tagcloud"><a href="https://infocity.az/tag/5g/" class="tag-cloud-link tag-link-546 tag-link-position-1" style="font-size: 8.3088235294118pt;" aria-label="5G (165 элементов)">5G</a>
<a href="https://infocity.az/tag/amazon/" class="tag-cloud-link tag-link-96 tag-link-position-2" style="font-size: 9.4411764705882pt;" aria-label="Amazon (215 элементов)">Amazon</a>
<a href="https://infocity.az/tag/android/" class="tag-cloud-link tag-link-73 tag-link-position-3" style="font-size: 16.544117647059pt;" aria-label="Android (1&nbsp;052 элемента)">Android</a>
<a href="https://infocity.az/tag/apple/" class="tag-cloud-link tag-link-83 tag-link-position-4" style="font-size: 16.235294117647pt;" aria-label="Apple (968 элементов)">Apple</a>
<a href="https://infocity.az/tag/asus/" class="tag-cloud-link tag-link-71 tag-link-position-5" style="font-size: 8.4117647058824pt;" aria-label="ASUS (167 элементов)">ASUS</a>
<a href="https://infocity.az/tag/azercell/" class="tag-cloud-link tag-link-108 tag-link-position-6" style="font-size: 14.588235294118pt;" aria-label="Azercell (676 элементов)">Azercell</a>
<a href="https://infocity.az/tag/bakcell/" class="tag-cloud-link tag-link-248 tag-link-position-7" style="font-size: 11.911764705882pt;" aria-label="Bakcell (368 элементов)">Bakcell</a>
<a href="https://infocity.az/tag/cisco/" class="tag-cloud-link tag-link-149 tag-link-position-8" style="font-size: 12.014705882353pt;" aria-label="Cisco (379 элементов)">Cisco</a>
<a href="https://infocity.az/tag/dell/" class="tag-cloud-link tag-link-245 tag-link-position-9" style="font-size: 8.3088235294118pt;" aria-label="Dell (165 элементов)">Dell</a>
<a href="https://infocity.az/tag/eset/" class="tag-cloud-link tag-link-2019 tag-link-position-10" style="font-size: 8.7205882352941pt;" aria-label="ESET (180 элементов)">ESET</a>
<a href="https://infocity.az/tag/facebook/" class="tag-cloud-link tag-link-72 tag-link-position-11" style="font-size: 13.661764705882pt;" aria-label="Facebook (548 элементов)">Facebook</a>
<a href="https://infocity.az/tag/google/" class="tag-cloud-link tag-link-69 tag-link-position-12" style="font-size: 17.470588235294pt;" aria-label="Google (1&nbsp;281 элемент)">Google</a>
<a href="https://infocity.az/tag/google-play/" class="tag-cloud-link tag-link-381 tag-link-position-13" style="font-size: 8pt;" aria-label="Google Play (155 элементов)">Google Play</a>
<a href="https://infocity.az/tag/hp/" class="tag-cloud-link tag-link-265 tag-link-position-14" style="font-size: 9.75pt;" aria-label="HP (226 элементов)">HP</a>
<a href="https://infocity.az/tag/huawei/" class="tag-cloud-link tag-link-439 tag-link-position-15" style="font-size: 12.838235294118pt;" aria-label="Huawei (455 элементов)">Huawei</a>
<a href="https://infocity.az/tag/ibm/" class="tag-cloud-link tag-link-16 tag-link-position-16" style="font-size: 12.426470588235pt;" aria-label="IBM (412 элементов)">IBM</a>
<a href="https://infocity.az/tag/instagram/" class="tag-cloud-link tag-link-190 tag-link-position-17" style="font-size: 8.5147058823529pt;" aria-label="Instagram (172 элемента)">Instagram</a>
<a href="https://infocity.az/tag/intel/" class="tag-cloud-link tag-link-241 tag-link-position-18" style="font-size: 13.044117647059pt;" aria-label="Intel (477 элементов)">Intel</a>
<a href="https://infocity.az/tag/ios/" class="tag-cloud-link tag-link-106 tag-link-position-19" style="font-size: 12.838235294118pt;" aria-label="iOS (454 элемента)">iOS</a>
<a href="https://infocity.az/tag/iphone/" class="tag-cloud-link tag-link-117 tag-link-position-20" style="font-size: 10.882352941176pt;" aria-label="iPhone (297 элементов)">iPhone</a>
<a href="https://infocity.az/tag/lenovo/" class="tag-cloud-link tag-link-133 tag-link-position-21" style="font-size: 10.367647058824pt;" aria-label="Lenovo (260 элементов)">Lenovo</a>
<a href="https://infocity.az/tag/lg/" class="tag-cloud-link tag-link-396 tag-link-position-22" style="font-size: 9.1323529411765pt;" aria-label="LG (200 элементов)">LG</a>
<a href="https://infocity.az/tag/microsoft/" class="tag-cloud-link tag-link-60 tag-link-position-23" style="font-size: 16.75pt;" aria-label="Microsoft (1&nbsp;088 элементов)">Microsoft</a>
<a href="https://infocity.az/tag/nar/" class="tag-cloud-link tag-link-1047 tag-link-position-24" style="font-size: 12.632352941176pt;" aria-label="Nar (432 элемента)">Nar</a>
<a href="https://infocity.az/tag/nokia/" class="tag-cloud-link tag-link-88 tag-link-position-25" style="font-size: 9.5441176470588pt;" aria-label="Nokia (218 элементов)">Nokia</a>
<a href="https://infocity.az/tag/samsung/" class="tag-cloud-link tag-link-95 tag-link-position-26" style="font-size: 15pt;" aria-label="Samsung (744 элемента)">Samsung</a>
<a href="https://infocity.az/tag/sony/" class="tag-cloud-link tag-link-22 tag-link-position-27" style="font-size: 10.367647058824pt;" aria-label="Sony (265 элементов)">Sony</a>
<a href="https://infocity.az/tag/tesla/" class="tag-cloud-link tag-link-2801 tag-link-position-28" style="font-size: 9.2352941176471pt;" aria-label="Tesla (205 элементов)">Tesla</a>
<a href="https://infocity.az/tag/twitter/" class="tag-cloud-link tag-link-123 tag-link-position-29" style="font-size: 8.2058823529412pt;" aria-label="Twitter (160 элементов)">Twitter</a>
<a href="https://infocity.az/tag/windows/" class="tag-cloud-link tag-link-233 tag-link-position-30" style="font-size: 8.9264705882353pt;" aria-label="Windows (190 элементов)">Windows</a>
<a href="https://infocity.az/tag/windows-10/" class="tag-cloud-link tag-link-3432 tag-link-position-31" style="font-size: 9.75pt;" aria-label="Windows 10 (226 элементов)">Windows 10</a>
<a href="https://infocity.az/tag/xiaomi/" class="tag-cloud-link tag-link-1897 tag-link-position-32" style="font-size: 13.25pt;" aria-label="Xiaomi (501 элемент)">Xiaomi</a>
<a href="https://infocity.az/tag/youtube/" class="tag-cloud-link tag-link-70 tag-link-position-33" style="font-size: 8pt;" aria-label="YouTube (154 элемента)">YouTube</a>
<a href="https://infocity.az/tag/azerbajdzhan/" class="tag-cloud-link tag-link-17 tag-link-position-34" style="font-size: 22pt;" aria-label="Азербайджан (3&nbsp;509 элементов)">Азербайджан</a>
<a href="https://infocity.az/tag/iskusstvennyj-intellekt/" class="tag-cloud-link tag-link-4965 tag-link-position-35" style="font-size: 9.9558823529412pt;" aria-label="Искусственный интеллект (238 элементов)">Искусственный интеллект</a>
<a href="https://infocity.az/tag/Laboratoriya-Kasperskogo/" class="tag-cloud-link tag-link-846 tag-link-position-36" style="font-size: 9.0294117647059pt;" aria-label="Лаборатория Касперского (196 элементов)">Лаборатория Касперского</a>
<a href="https://infocity.az/tag/bezopasnost/" class="tag-cloud-link tag-link-475 tag-link-position-37" style="font-size: 8.8235294117647pt;" aria-label="безопасность (187 элементов)">безопасность</a>
<a href="https://infocity.az/tag/video/" class="tag-cloud-link tag-link-4713 tag-link-position-38" style="font-size: 8.1029411764706pt;" aria-label="видео (159 элементов)">видео</a>
<a href="https://infocity.az/tag/igra/" class="tag-cloud-link tag-link-551 tag-link-position-39" style="font-size: 8.7205882352941pt;" aria-label="игра (179 элементов)">игра</a>
<a href="https://infocity.az/tag/internet/" class="tag-cloud-link tag-link-85 tag-link-position-40" style="font-size: 10.882352941176pt;" aria-label="интернет (293 элемента)">интернет</a>
<a href="https://infocity.az/tag/konferentsiya/" class="tag-cloud-link tag-link-334 tag-link-position-41" style="font-size: 8.8235294117647pt;" aria-label="конференция (185 элементов)">конференция</a>
<a href="https://infocity.az/tag/operatsionnaya-sistema/" class="tag-cloud-link tag-link-602 tag-link-position-42" style="font-size: 8.3088235294118pt;" aria-label="операционная система (166 элементов)">операционная система</a>
<a href="https://infocity.az/tag/prilozhenie/" class="tag-cloud-link tag-link-378 tag-link-position-43" style="font-size: 9.6470588235294pt;" aria-label="приложение (225 элементов)">приложение</a>
<a href="https://infocity.az/tag/smartfon/" class="tag-cloud-link tag-link-250 tag-link-position-44" style="font-size: 14.691176470588pt;" aria-label="смартфон (694 элемента)">смартфон</a>
<a href="https://infocity.az/tag/trend/" class="tag-cloud-link tag-link-6394 tag-link-position-45" style="font-size: 15.926470588235pt;" aria-label="тренд (911 элементов)">тренд</a></div>
</div><div class="widget mkdf-separator-widget"><div class="mkdf-separator-holder clearfix  mkdf-separator-center mkdf-separator-full-width">
<div class="mkdf-separator" style="border-color: #535353;border-style: solid;border-bottom-width: 1px;margin-top: 25px;margin-bottom: 19px"></div>
</div>
</div> </div>
</div>
<div class="mkdf-column">
<div class="mkdf-column-inner">
<div id="text-8" class="widget mkdf-footer-column-3 widget_text"><h5 class="mkdf-footer-widget-title">Последний видеообзор</h5> <div class="textwidget"><p><iframe src="https://www.youtube.com/embed/HG0ePL8IRQ0?list=PLmBIdPJozgD7TOhhNaPgoTyzI0sdaUkEv" frameborder="0" allowfullscreen=""></iframe></p>
</div>
</div><div class="widget mkdf-separator-widget"><div class="mkdf-separator-holder clearfix  mkdf-separator-center mkdf-separator-normal">
<div class="mkdf-separator" style="border-style: solid;border-bottom-width: 0px;margin-top: 10px;margin-bottom: 0px"></div>
</div>
</div><div id="text-9" class="widget mkdf-footer-column-3 widget_text"> <div class="textwidget"><a href="http://alfanet.az" target="_blank" rel="noopener noreferrer"><img src="https://www.infocity.az/wp-content/uploads/2016/09/1-2.jpg"></a><a href="https://www.hpe.com/us/en/home.html" target="_blank" rel="noopener noreferrer"><img src="https://www.infocity.az/wp-content/uploads/2016/09/2.jpg"></a></div>
</div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="mkdf-footer-bottom-holder">
<div class="mkdf-footer-bottom-holder-inner ">
<div class="mkdf-container">
<div class="mkdf-container-inner">
<div class="mkdf-three-columns clearfix">
<div class="mkdf-three-columns-inner">
<div class="mkdf-column">
<div class="mkdf-column-inner">
<a class="mkdf-social-icon-widget-holder" href="https://www.facebook.com/InfoCity.az/" target="_blank">
<span class="mkdf-social-icon-widget social_facebook"></span> </a>
<a class="mkdf-social-icon-widget-holder" href="https://twitter.com/infocity_az" target="_blank">
<span class="mkdf-social-icon-widget social_twitter"></span> </a>
<a class="mkdf-social-icon-widget-holder" href="https://plus.google.com/+InfocityAz/posts" target="_blank">
<span class="mkdf-social-icon-widget social_googleplus"></span> </a>
<a class="mkdf-social-icon-widget-holder" href="https://www.youtube.com/user/infocity2011" target="_blank">
<span class="mkdf-social-icon-widget social_youtube"></span> </a>
<a class="mkdf-social-icon-widget-holder" href="https://www.instagram.com/infocity_az/" target="_blank">
<span class="mkdf-social-icon-widget social_instagram"></span> </a>
<a class="mkdf-social-icon-widget-holder" href="https://www.linkedin.com/company/infocity-magazine?trk=prof-following-company-logo" target="_blank">
<span class="mkdf-social-icon-widget social_linkedin"></span> </a>
</div>
</div>
<div class="mkdf-column">
<div class="mkdf-column-inner">
<div id="text-5" class="widget mkdf-footer-text widget_text"> <div class="textwidget"><p>© 2007-2020 «InfoCity».</p>
</div>
</div> </div>
</div>
<div class="mkdf-column">
<div class="mkdf-column-inner">
<div id="nav_menu-3" class="widget mkdf-footer-bottom-left widget_nav_menu"><div class="menu-footerx-container"><ul id="menu-footerx" class="menu"><li id="menu-item-52813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52813"><a href="https://infocity.az/o-%d0%b6%d1%83%d1%80%d0%bd%d0%b0%d0%bb%d0%b5/">O журнале</a></li>
<li id="menu-item-52816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52816"><a href="https://infocity.az/%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%b0/">Реклама</a></li>
<li id="menu-item-52815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52815"><a href="https://infocity.az/%d0%bc%d0%b5%d0%b4%d0%b8%d0%b0-%d0%ba%d0%b8%d1%82/">Медиа-кит</a></li>
<li id="menu-item-52814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52814"><a href="https://infocity.az/pr-infocity/">PR-InfoCity</a></li>
</ul></div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div> </div>
</footer>
</div> 
</div> 
<div id="crestashareicon" class="cresta-share-icon left  first_style show-count-active"><div class="sbutton  facebook-cresta-share" id="facebook-cresta"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finfocity.az%2F2020%2F05%2Fxiaomi-predstavila-skladnoj-ventilyator%2F&amp;t=Xiaomi+%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D0%BB%D0%B0+%D1%81%D0%BA%D0%BB%D0%B0%D0%B4%D0%BD%D0%BE%D0%B9+%D0%B2%D0%B5%D0%BD%D1%82%D0%B8%D0%BB%D1%8F%D1%82%D0%BE%D1%80" data-name="Поделиться на Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton  twitter-cresta-share noCount noCountTwo noCountThree" id="twitter-cresta"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Xiaomi+%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D0%BB%D0%B0+%D1%81%D0%BA%D0%BB%D0%B0%D0%B4%D0%BD%D0%BE%D0%B9+%D0%B2%D0%B5%D0%BD%D1%82%D0%B8%D0%BB%D1%8F%D1%82%D0%BE%D1%80&amp;url=https%3A%2F%2Finfocity.az%2F2020%2F05%2Fxiaomi-predstavila-skladnoj-ventilyator%2F&amp;via=infocity_az" data-name="Поделиться в Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton  linkedin-cresta-share" id="linkedin-cresta"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Finfocity.az%2F2020%2F05%2Fxiaomi-predstavila-skladnoj-ventilyator%2F&amp;title=Xiaomi+%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D0%BB%D0%B0+%D1%81%D0%BA%D0%BB%D0%B0%D0%B4%D0%BD%D0%BE%D0%B9+%D0%B2%D0%B5%D0%BD%D1%82%D0%B8%D0%BB%D1%8F%D1%82%D0%BE%D1%80&amp;source=https://infocity.az/" data-name="Поделиться на Linkedin" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton  pinterest-cresta-share" id="pinterest-cresta"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Finfocity.az%2F2020%2F05%2Fxiaomi-predstavila-skladnoj-ventilyator%2F&amp;media=https://infocity.az/wp-content/uploads/2020/05/291.jpg&amp;description=Xiaomi+%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D0%BB%D0%B0+%D1%81%D0%BA%D0%BB%D0%B0%D0%B4%D0%BD%D0%BE%D0%B9+%D0%B2%D0%B5%D0%BD%D1%82%D0%B8%D0%BB%D1%8F%D1%82%D0%BE%D1%80" data-name="Поделиться в Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div class="sbutton  vk-cresta-share" id="vk-cresta"><a rel="nofollow" href="https://vk.com/share.php?url=https%3A%2F%2Finfocity.az%2F2020%2F05%2Fxiaomi-predstavila-skladnoj-ventilyator%2F" data-name="Поделиться в ВКонтакте" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-vkontakte"></i></a></div><div class="sbutton  whatsapp-cresta-share" id="whatsapp-cresta"><a rel="nofollow" href="whatsapp://send?text=Xiaomi%20%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D0%BB%D0%B0%20%D1%81%D0%BA%D0%BB%D0%B0%D0%B4%D0%BD%D0%BE%D0%B9%20%D0%B2%D0%B5%D0%BD%D1%82%D0%B8%D0%BB%D1%8F%D1%82%D0%BE%D1%80 - https%3A%2F%2Finfocity.az%2F2020%2F05%2Fxiaomi-predstavila-skladnoj-ventilyator%2F" data-name="Отправить в WhatsApp"><i class="cs c-icon-cresta-whatsapp"></i></a></div><div class="sbutton  email-cresta-share" id="email-cresta"><a rel="nofollow" href="/cdn-cgi/l/email-protection#39064a4c5b535c5a4d046150585654501c0b091c7d091c7b7f1c7d081c01091c7d091c7b0c1c7d091c7b0d1c7d081c01081c7d081c010b1c7d091c7b091c7d091c7b0b1c7d091c7b011c7d091c7b7b1c7d091c7b091c0b091c7d081c01081c7d091c7b781c7d091c7b7b1c7d091c7b091c7d091c7b0d1c7d091c7b7d1c7d091c7b7c1c7d091c7b001c0b091c7d091c7b0b1c7d091c7b0c1c7d091c7b7d1c7d081c010b1c7d091c7b011c7d091c7b7b1c7d081c017f1c7d081c010b1c7d091c7b7c1c7d081c01091f585449025b565d4004514d4d494a1c0a781c0b7f1c0b7f50575f565a504d401758431c0b7f0b090b091c0b7f090c1c0b7f41505856545014494b5c5d4a4d584f505558144a5255585d575653144f5c574d505540584d564b1c0b7f" data-name="Отправить по почте" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-mail"></i></a></div><div class="sbutton  print-cresta-share" id="print-cresta"><a href="#" data-name="Распечатать" onclick="window.print();"><i class="cs c-icon-cresta-print"></i></a></div><div class="sbutton total-float" id="total-shares"></div></div>
<div id="fb-root"></div>
<style>.fb_iframe_widget_lift {width: 100% !important; height: 100% !important;}</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script><script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://infocity.az/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://infocity.az/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://infocity.az/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://infocity.az/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://infocity.az/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://infocity.az/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://infocity.az/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://infocity.az/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://infocity.az/wp-includes/js/wpdialog.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/infocity.az\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://infocity.az/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://infocity.az/wp-content/plugins/cresta-social-share-counter-pro/js/jquery.cresta-social-effect.min.js?ver=2.9.0'></script>
<script type='text/javascript' src='https://infocity.az/wp-content/plugins/cresta-social-share-counter-pro/js/jquery.cresta-social-whatsapp.min.js?ver=2.9.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var crestaShareSSS = {"FacebookCount":"nope"};
var crestaPermalink = {"thePermalink":"https:\/\/infocity.az\/2020\/05\/xiaomi-predstavila-skladnoj-ventilyator\/","themorezero":"yesmore","totalmorezero":"totalnomore","themorenumber":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://infocity.az/wp-content/plugins/cresta-social-share-counter-pro/js/jquery.cresta-social-share-counter.min.js?ver=2.9.0'></script>
<script type='text/javascript' src='https://infocity.az/wp-content/plugins/events-made-easy/js/fdatepicker/js/fdatepicker.min.js?ver=2.1.68'></script>
<script type='text/javascript' src='https://infocity.az/wp-content/plugins/events-made-easy/js/fdatepicker/js/i18n/fdatepicker.ru.js?ver=2.1.68'></script>
<script type='text/javascript' src='https://infocity.az/wp-content/plugins/events-made-easy/js/jquery-select2/select2-4.0.12/dist/js/select2.min.js?ver=2.1.68'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emebasic = {"translate_plugin_url":"https:\/\/infocity.az\/wp-content\/plugins\/events-made-easy\/","translate_ajax_url":"https:\/\/infocity.az\/wp-admin\/admin-ajax.php","translate_selectstate":"State","translate_selectcountry":"Country","translate_frontendnonce":"043d640fed","translate_error":"An error has occurred","translate_clear":"Clear","translate_mailingpreferences":"Mailing preferences","translate_yessure":"Yes, I'm sure","translate_iwantmails":"I want to receive mails","translate_firstDayOfWeek":"1","translate_flanguage":"ru","translate_fdateformat":"d.m.Y","translate_ftimeformat":"H:i"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://infocity.az/wp-content/plugins/events-made-easy/js/eme.js?ver=2.1.68'></script>
<script type='text/javascript' src='https://infocity.az/wp-content/plugins/random-banner/assets/script/bc_rb_global.js?ver=4.1.1'></script>
<script type='text/javascript' src='https://infocity.az/wp-content/plugins/random-banner/assets/script/owl.carousel.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/infocity.az\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://infocity.az/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript' src='https://infocity.az/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://infocity.az/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://infocity.az/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://infocity.az/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://infocity.az/wp-content/themes/infocity/assets/js/third-party.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mkdfGlobalVars = {"vars":{"mkdfAddForAdminBar":0,"mkdfElementAppearAmount":-150,"mkdfFinishedMessage":"No more posts","mkdfMessage":"Loading new posts...","mkdfAjaxUrl":"https:\/\/infocity.az\/wp-admin\/admin-ajax.php","mkdfTopBarHeight":33,"mkdfLogoAreaHeight":132,"mkdfMenuAreaHeight":42}};
var mkdfPerPageVars = {"vars":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://infocity.az/wp-content/themes/infocity/assets/js/modules.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://infocity.az/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://infocity.az/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mkdfLike = {"ajaxurl":"https:\/\/infocity.az\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://infocity.az/wp-content/themes/infocity/assets/js/like.js?ver=1.0'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://infocity.az/wp-content/plugins/layered-popups/js/script.min.js?ver=5.27'></script>
<script type='text/javascript' src='https://infocity.az/wp-content/plugins/layered-popups/js/perfect-scrollbar-0.4.6.with-mousewheel.min.js?ver=5.27'></script>
<script type='text/javascript' src='https://infocity.az/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<div class="ulp-overlay" id="ulp-biAjmZO8dDTReUr4-overlay"></div>
<div class="ulp-window ulp-window-middle-center" id="ulp-biAjmZO8dDTReUr4" data-title="Subscription Form - Popup #05" data-width="560" data-height="480" data-position="middle-center" data-close="on">
<div class="ulp-content">
<div class="ulp-layer" id="ulp-layer-338" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="0" data-scrollbar="off" data-confirmation="off"></div>
<div class="ulp-layer" id="ulp-layer-339" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="0" data-scrollbar="off" data-confirmation="off"></div>
<div class="ulp-layer" id="ulp-layer-340" data-left="0" data-top="15" data-appearance="slide-down" data-appearance-speed="1000" data-appearance-delay="500" data-scrollbar="off" data-confirmation="off">Оформление подписки</div>
<div class="ulp-layer" id="ulp-layer-341" data-left="0" data-top="60" data-appearance="slide-right" data-appearance-speed="1000" data-appearance-delay="500" data-scrollbar="off" data-confirmation="off">Оформить подписку на журнал InfoCity вы можете заполнив приведенную
<br> ниже форму. Стоимость одного выпуска — 2 маната.</div>
<div class="ulp-layer" id="ulp-layer-342" data-left="20" data-top="130" data-appearance="slide-right" data-appearance-speed="1000" data-appearance-delay="600" data-scrollbar="off" data-confirmation="off">Ваше имя</div>
<div class="ulp-layer" id="ulp-layer-344" data-left="20" data-top="205" data-appearance="slide-right" data-appearance-speed="1000" data-appearance-delay="800" data-scrollbar="off" data-confirmation="off">Адрес доставки журнала и номер телефона для контактов</div>
<div class="ulp-layer" id="ulp-layer-346" data-left="20" data-top="285" data-appearance="slide-right" data-appearance-speed="1000" data-appearance-delay="1000" data-scrollbar="off" data-confirmation="off">Число месяцев подписки</div>
<div class="ulp-layer" id="ulp-layer-349" data-left="130" data-top="345" data-appearance="slide-up" data-appearance-speed="1000" data-appearance-delay="1200" data-scrollbar="off" data-confirmation="off">Благодарим вас за подписку!</div>
<div class="ulp-layer" id="ulp-layer-350" data-left="524" data-top="0" data-appearance="slide-down" data-appearance-speed="1000" data-appearance-delay="1500" data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
<div class="ulp-layer" id="ulp-layer-343" data-left="20" data-top="155" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="700" data-scrollbar="off" data-confirmation="off"><input class="ulp-input ulp-input-field" type="text" name="ulp-name" placeholder="Введите ваше имя" value="" onfocus="jQuery(this).removeClass('ulp-input-error');"></div>
<div class="ulp-layer" id="ulp-layer-345" data-left="20" data-top="235" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="900" data-scrollbar="off" data-confirmation="off"><textarea class="ulp-input ulp-input-field" name="ulp-message" placeholder="Введите адрес доставки и номер телефона" onfocus="jQuery(this).removeClass('ulp-input-error');"></textarea></div>
<div class="ulp-layer" id="ulp-layer-347" data-left="20" data-top="315" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="1100" data-scrollbar="off" data-confirmation="off"><input class="ulp-input ulp-input-field" " type="text" name="ulp-phone" placeholder="месяцы" value="" onfocus="jQuery(this).removeClass('ulp-input-error');"></div>
<div class="ulp-layer" id="ulp-layer-348" data-left="130" data-top="305" data-appearance="slide-up" data-appearance-speed="1000" data-appearance-delay="1100" data-scrollbar="off" data-confirmation="off"><a class="ulp-submit" onclick="return ulp_subscribe(this);" data-label="Подписаться" data-loading="Загружается">Подписаться</a></div>
</div>
</div>
<script>
			var ulp_ajax_url = "https://infocity.az/wp-admin/admin-ajax.php";
			var ulp_css3_enable = "on";
			var ulp_ga_tracking = "off";
			var ulp_km_tracking = "off";
			var ulp_onexit_limits = "off";
			var ulp_no_preload = "off";
			var ulp_campaigns = {"none":[""]};
			var ulp_overlays = {"biAjmZO8dDTReUr4":["#707070", "0.8", "on", "middle-center", "fadeIn"],"none":["", "", "", "", ""]};
			if (typeof ulp_inline_open == "function" && typeof ulp_init == "function") { 
				ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); ulp_ready();});
			}
		</script></body>
</html>